Pokaż wyniki od 1 do 2 z 2

Wątek: Problem z wspomaganiem Honda Civic 1.4 EP1 d14z6

  1. #1
    Użytkownik
    Dołączył
    Mar 2010
    Posty
    76

    Domyślnie Problem z wspomaganiem Honda Civic 1.4 EP1 d14z6

    Witam Wszystkich

    Od ponad roku mam problem z wspomaganiem mojej hondy.
    Problem polega na wyłączaniu przez sterownik wspomagania i załączaniu na liczniku komunikatu o błędzie EPS.
    Zazwyczaj dzieje się to podczas jazdy. Resetowanie i ponowne uruchomienie auta kończy się zazwyczaj ponowym wyświetleniem błędu EPS i odłączeniem zapewne przez komputer sterownika.Im częściej resetuje auto tym szybciej błąd jest wyświetlany. Po wystygnięciu auta często błąd znika, by z nienacka się znowu pojawić.Zauważyłem prawidłowość,że im wyższa temperatua otoczenia tym częściej błąd się pojawia.Ale to nie jest reguła.
    Naprawy zacząłem od regeneracji alternatora.
    Byłem na czytaniu i kasowaniu tego błędu. Spec stwierdził na oprogramowaniu hondy że to sterownik. Zakupiłem używkę sterownik i myślałem, że problem się rozwiązał.Wymiana sterownika od wspomagania nie pomogła.
    Po wymianie sterownika przyszła kolej na nowy akumulator oraz wymianę kabla masy. Po tym stwierdziłem, że może to kwestia mechaniczna i może coś wyłącza ten sterownik przez usterkę mechaniczną.
    Wymieniłem poduszki górne amortyzatora 2 szt z zatartymi łożyskami. Zaraz po wymianie podczas jazdy do domu błąd wywaliło ponownie.
    Nie mam za bardzo pomysłu, gdzie szukać dalej. Chcę zrobić przewody pomiarowe kabli, które idą do silnika wspomagania by sprawdzić,czy w momencie odłączenia ESP jest napięcie na silniku. Ale poza tym nie mam za bardzo pomysłu, gdzie szukać dalej przyczyny. Może ktoś miał podobe problemu lub orientuje się co może być przyczyną tego typu usterki.
    Ostatnio wywaliło mi ESP po wyjechaniu z myjni, po zjechaniu z trzepaków na stacji diagnostycznej i dzisiaj na powrocie.
    Auto ma instalację gazową LPG.

  2. #2
    Użytkownik Awatar login
    Dołączył
    May 2010
    Imię
    Tomek
    Auto
    JHMEJ9 hb D14Z1/Z2
    Skąd
    WPR Squad
    Posty
    4,687

    Domyślnie

    Cytat Zamieszczone przez megik06 Zobacz posta
    Witam Wszystkich

    Od ponad roku mam problem z wspomaganiem mojej hondy.
    Problem polega na wyłączaniu przez sterownik wspomagania i załączaniu na liczniku komunikatu o błędzie EPS.
    Zazwyczaj dzieje się to podczas jazdy. Resetowanie i ponowne uruchomienie auta kończy się zazwyczaj ponowym wyświetleniem błędu EPS i odłączeniem zapewne przez komputer sterownika.Im częściej resetuje auto tym szybciej błąd jest wyświetlany. Po wystygnięciu auta często błąd znika, by z nienacka się znowu pojawić.Zauważyłem prawidłowość,że im wyższa temperatua otoczenia tym częściej błąd się pojawia.Ale to nie jest reguła.
    Naprawy zacząłem od regeneracji alternatora.
    Byłem na czytaniu i kasowaniu tego błędu. Spec stwierdził na oprogramowaniu hondy że to sterownik. Zakupiłem używkę sterownik i myślałem, że problem się rozwiązał.Wymiana sterownika od wspomagania nie pomogła.
    Po wymianie sterownika przyszła kolej na nowy akumulator oraz wymianę kabla masy. Po tym stwierdziłem, że może to kwestia mechaniczna i może coś wyłącza ten sterownik przez usterkę mechaniczną.
    Wymieniłem poduszki górne amortyzatora 2 szt z zatartymi łożyskami. Zaraz po wymianie podczas jazdy do domu błąd wywaliło ponownie.
    Nie mam za bardzo pomysłu, gdzie szukać dalej. Chcę zrobić przewody pomiarowe kabli, które idą do silnika wspomagania by sprawdzić,czy w momencie odłączenia ESP jest napięcie na silniku. Ale poza tym nie mam za bardzo pomysłu, gdzie szukać dalej przyczyny. Może ktoś miał podobe problemu lub orientuje się co może być przyczyną tego typu usterki.
    Ostatnio wywaliło mi ESP po wyjechaniu z myjni, po zjechaniu z trzepaków na stacji diagnostycznej i dzisiaj na powrocie.
    Auto ma instalację gazową LPG.
    Proponuję wizytę w warsztacie, w którym ktokolwiek ma pojecie, a nie szukanie "od ponad pół roku" po omacku samemu.
    Usuwanie usterki nie polega na kasowaniu błędu.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •