Pokaż wyniki od 1 do 3 z 3

Wątek: Kompletny brak nawiewu, A/C - nie działający panel

  1. #1
    Użytkownik
    Dołączył
    Dec 2020
    Posty
    2

    Domyślnie Kompletny brak nawiewu, A/C - nie działający panel

    Dobry wieczór,

    zwracam się do Was z prośbą o pomoc. Wczoraj normalnie zapaliłem samochód i po przejechaniu kilkunastu metrów zorientowałem się, że nie działa nadmuch/wentylator. W załączniku przesyłam zdjęciu z zaznaczonym panelem, który jest kompletnie nieaktywny (działa jedynie podświetlanie po włączeniu świateł).

    Samochód w ogóle nie reaguje na prace pokrętła siły nadmuchu, temp., miejscem rozprowadzania oraz przycisk obiegu zamkniętego, A/C i podgrzewania tylnej szyby.

    Dzisiaj zacząłem naprawę od sprawdzenia bezpieczników - wszystkie ok, następnie wymieniłem rezystor dmuchawy, lecz to nic nie dało. Podpiąłem wentylator na "krótko" i działa - załącza się.

    Czy miał ktoś może podobny problem? Ewentualnie jest mnie w stanie pokierować gdzie powinienem szukać problemu?

    Z góry bardzo dziękuje.

    https://www.fotoallegro.pl/zdjecia/civic/298030/1

  2. #2
    Przyjaciel CKP Awatar alienek
    Dołączył
    Nov 2013
    Imię
    Kamil
    Auto
    HR-V GH3 + D16W4
    Skąd
    Chorzów
    Posty
    396

    Domyślnie

    sprawdź jeszcze raz bezpieczniki, ale np miernikiem na przejście, bo czasami wizualnie nie widać a bezpiecznik ma przerwę.

  3. #3
    Użytkownik
    Dołączył
    Dec 2020
    Posty
    2

    Domyślnie

    Przyczyna okazała się bardzo prosta. Wymiana bezpiecznika F14, choć nie był przerwany. Bardzo Ci dziękuje za pomoc.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •