Pokaż wyniki od 1 do 3 z 3

Wątek: krzywa ośka w aparacie TD-80U ?

  1. #1
    Użytkownik Awatar szczypior88
    Dołączył
    Nov 2007
    Imię
    Paweł
    Auto
    H
    Skąd
    Bełchatów
    Posty
    417

    Domyślnie krzywa ośka w aparacie TD-80U ?

    Mam problem tego typu że aparat cięzko i krzywo wchodzi na wałek rozrządu. Łozysko juz rechocze, po dokreceniu aparatu iskra na swiecach jest a auto nie odpala. Przełozylem aparat od koleszki z tego samego silnika i odburzyło od strzała. Jeg aparat wchodzi bez problemu na wałek, da sie swobodnie regulowac a moj nie dosc ze krzywo wchodzi to jeszcze przy regulacji na odpalonym silniku chodzi na boki...co to moze byc?
    edit: sprawdziłem ośkę i jest prosta, nigdzie nie bije takze w czym moze byc problem?
    Ostatnio edytowane przez szczypior88 ; 18-12-10 o 15:34

  2. #2
    Użytkownik Awatar Muzyk-Grzes
    Dołączył
    Feb 2009
    Auto
    Accord Coupe CG4
    Skąd
    Wałbrzych
    Posty
    2,820

    Domyślnie

    A dobrze ty ten aparat wkładasz? znaczy czy w odpowiednim położeniu jest wałek do wałka aparatu, bo na upartego włożyć można na dwa sposoby prawidłowo i nieprawidłowo.

  3. #3
    Użytkownik Awatar szczypior88
    Dołączył
    Nov 2007
    Imię
    Paweł
    Auto
    H
    Skąd
    Bełchatów
    Posty
    417

    Domyślnie

    sprawdzalem tak i tak...wiem ze są nacięcia

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •