Pokaż wyniki od 1 do 4 z 4

Wątek: nie odpala na zimnym D16V1 2004 HB

  1. #1
    Użytkownik
    Dołączył
    Nov 2006
    Imię
    v.
    Auto
    CVC EE9 / CRV RD8
    Skąd
    PO/PL
    Posty
    26

    Domyślnie nie odpala na zimnym D16V1 2004 HB

    cześć,
    ojciec w swoim wozie ma problem:
    przy dużych mrozach (jak teraz) zimne auto kręci ale nie odpala bez podgrzania pewnego elementu, na ciepłym aucie jest ok.
    Przy temperaturze zewnętrznej minus kilka stopni i cieplej wszystko gra.
    Jeśli jest zimniej trzeba wykonać procedurę poniżej (na szczęście ma garaż nieogrzewany ale z dostępem do prądu)
    Z lewej strony silnika jest termostat wchodzą do niego dwa gumowe węże /gruby i cienki/.
    Trzeba podgrzewać zaraz za termostatem, tam widać niebieskawy "korek" i tam kierujemy strumień gorącęgo powietrza -> 3 min. podgrzewania i pali bez problemu.

    Tankowaliśmy świeżą Pb do pełna, dolewaliśmy denaturat, czyściliśmy filtry paliwa, nic to nie daje, trzeba coś podgrzać - tylko do końca nie wiadomo co konkretnie.
    Może ktoś ma jakiś pomysł?

  2. #2
    Użytkownik Awatar mixturant
    Dołączył
    Feb 2009
    Imię
    Łukasz
    Auto
    EJ6; Paseratti
    Skąd
    Leszno
    Posty
    1,534

    Domyślnie

    Widziałem taki sam wątek na sąsiednim forum. Niestety póki co nierozwiązany.
    Chodzi o grzanie zaworu EGR. Zaraz obok zaworu jest czujnik temperatury silnika. Może "przy okazji" grzania zaworu EGR podgrzewa się czujnik temperatury?

  3. #3
    Użytkownik Awatar pablo.see
    Dołączył
    Nov 2009
    Imię
    Paweł
    Auto
    Civic VIII FD7
    Skąd
    Augustów
    Posty
    73

    Domyślnie

    Jak widać D16V1 ma często problemy z odpalaniem na zimno. Podaje za dużo paliwa i silnika jest zalewany. Do sprawdzenia:
    1. czujnik temperatury, ale na 95% będzie sprawny
    2. zawór powietrza wolnych obrotów
    3. lejące wtryski na zimno (to opcję uważam, za najbardziej możliwą)

    https://japancars.ru/index.php?route...nplblk=E__1500

  4. #4
    Użytkownik
    Dołączył
    Nov 2006
    Imię
    v.
    Auto
    CVC EE9 / CRV RD8
    Skąd
    PO/PL
    Posty
    26

    Domyślnie

    czujnik podmieniony na inny -> ori używka - objawy bez zmian.
    Spróbuję czegoś z listy kolegi pablo.see.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •