Pokaż wyniki od 1 do 5 z 5

Wątek: czy to sonda lambda?

  1. #1
    Użytkownik
    Dołączył
    May 2016
    Auto
    Civic VI Aerodeck
    Posty
    40

    Domyślnie czy to sonda lambda?

    Miałem dziś problem z Hondą (b18c4 + LPG) - przejechałem ok 10km, wyłączyłem silnik, wróciłem do auta po ok 5 minutach i nie mogłem uruchomić samochodu:
    - rozrusznik kręcił
    - prąd z aku był
    - świeciła się na stałe kontrolka Check Engine
    - po 3 próbach odpuściłem
    - odkręciłem na chwilę kleme + niestety nie sprawdziłem od razu czy auta odpala
    - wróciłem do auta po 2h i auto odpaliło

    Czy problemem może być sonda lambda?

  2. #2
    Przyjaciel CKP Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,099

    Domyślnie

    Ja bym sprzwdził aparat tj cewke i modół
    Mialem juz tak ze po rozgrzaniu auto potrafilo zgasnąć albo nie odpalalo i winna byla cewka

  3. #3
    Użytkownik
    Dołączył
    May 2016
    Auto
    Civic VI Aerodeck
    Posty
    40

    Domyślnie

    Zrobiłem wczoraj jazdę testową, kilka razy odpalałem silnik i żaden błąd się*nie pojawił. Zrobiłem test błędów ale z moich obserwacji wynika, że żadnych błędów na ten moment nie ma, po zrobieniu zworki na kablu diagnostycznym mam taki efekt na tablicy:
    - kontrolka ABS gaśnie po ok 2 sek
    - SRS świeci światłem ciągłym przez ok 7 sekund, gaśnie na ok 2 sekundy po czym zapala się*ponownie i świeci cały czas (czekałem minute)
    - check engine nie świeci się wogóle

    jeśli dobrze rozumiem, żadnych błędów nie ma?

  4. #4
    Użytkownik Awatar JarkoCivic
    Dołączył
    Oct 2016
    Imię
    Jarko :-)
    Auto
    Honda Civic 5D MA9
    Skąd
    Bydgoszcz
    Posty
    62

    Domyślnie

    Cytat Zamieszczone przez sethtaca Zobacz posta
    Zrobiłem wczoraj jazdę testową, kilka razy odpalałem silnik i żaden błąd się*nie pojawił. Zrobiłem test błędów ale z moich obserwacji wynika, że żadnych błędów na ten moment nie ma, po zrobieniu zworki na kablu diagnostycznym mam taki efekt na tablicy:
    - kontrolka ABS gaśnie po ok 2 sek
    - SRS świeci światłem ciągłym przez ok 7 sekund, gaśnie na ok 2 sekundy po czym zapala się*ponownie i świeci cały czas (czekałem minute)
    - check engine nie świeci się wogóle

    jeśli dobrze rozumiem, żadnych błędów nie ma?
    Zwore zrobiłeś? Check świecił ciągłym?

  5. #5
    Użytkownik
    Dołączył
    May 2016
    Auto
    Civic VI Aerodeck
    Posty
    40

    Domyślnie

    Cytat Zamieszczone przez JarkoCivic Zobacz posta
    Zwore zrobiłeś? Check świecił ciągłym?
    Tak, po zrobieniu zworki check świecił*się bez przerwy.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •