Pokaż wyniki od 1 do 10 z 10

Wątek: Linka gazu

  1. #1
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie Linka gazu

    Cześć

    Od zawsze w mojej 7 miałem problem z gazem tzn ciężko działał sam pedał. Jak wiemy konstruktorzy bardzo niefortunnie ułożyli ją w aucie. Ponad 2 m długości kilka załamań.
    I tak się bujałem z tym ciężkim gazem aż przed wyjazdem urlopowym postanowiłem sobie nasmarować linkę. To napuściłem płynnym smarem i ruszam linką w pancerzu i tu czuć opór. Patrze na linkę przy pedale a tam linka trzyma się na samym rdzeniu. Jakieś 10 cm od pedału. Panika bo to była sobota ASO już zamknięte. W sziku brak linki gazu do tego modelu...

    NA szybko w Majstrze kupiłem linkę stalową i włożyłem ją do pancerza, zabezpieczając takimi prostymi zabezpieczeniami do linki bo te nasze z Hondy już nie zaciśnie bo nie sa ołowiane a z jakiegoś stopu aluminiowego (przy próbie prasowania pękła)

    I na takim rozwiązaniu zrobiłem już trochę kilometrów i na początku gaz chodził idealnie płynne. Bo przed operacją największe problemy były przy ruszaniu bo gaz czasami działał skokowo. Teraz odczuwam pogorszenie..

    I pytanie jak poradziliście sobie z tym gazem, podejrzewam że pancerz jest uszkodzony i już chyba zaczyna psuć nową linkę.
    I co w tym przypadku kupić nową linkę za 200-300 zł w ASO czy bawić się w używki a czy może dalej wymieniać linkę ?

    Najlepsze że ta prowizoryczna naprawa kosztowała mnie 5zł - 3metry linki, 2 zaciski i ok 2h zabawy....

  2. #2
    Użytkownik
    Dołączył
    Sep 2016
    Auto
    Honda Civic EP2
    Skąd
    Mińsk Maz.
    Posty
    24

    Domyślnie

    U mnie od zakupu pedał gazu chodził bardzo ciężko, po pewnym czasie linka się urwała, wtedy wymieniłem poza ASO, po prostu kupiłem linkę w lokalnym "serwisie" zajmującym się stricte linkami motoryzacyjnymi, kosztowało mnie to ok. 50zł, niestety było robione na szybko, a linka sie urwała przy tym zaczepie przy pedale, który też się trochę uszkodził, zapewne od deptania. Pojeździłem 1,5 roku i linka znowu urwana, znowu wymieniłem na "zamiennik" w podobnym koszcie, i staram się tak nie deptać wiedząc że szybciej nie pojadę ;d W każdym razie po pierwszej wymianie jest cały czas tak samo - lekko, komfortowo. Jednakże ostatnio kumpel podczas przejażdżki zwrócił uwagę że chodzi ciężej niż u niego. Nie na tyle żeby sprawiało problem, ale na tyle żeby o tym wspomnieć (czuł różnicę).

  3. #3
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    kupiłeś gotową linkę w pancerzu?
    Najgorsze sa zakończenia bo nie da się zaklepać jedno uderzenie młotkiem i pęka na kawałki

  4. #4
    Użytkownik
    Dołączył
    Sep 2016
    Auto
    Honda Civic EP2
    Skąd
    Mińsk Maz.
    Posty
    24

    Domyślnie

    szczerze mówiąc robiłem to "zaocznie" poprzez znajomego, podpytam i zedytuję posta

  5. #5
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    Niestety po zrobieni 2 tyś km znowu to samo. Podejrzewam, że pancerz jest uszkodzony i po prostu niszczy linkę.
    O ile oryginalna byłą mocna to ta z marketu padłą raz dwa bo jest o wiele miększa.
    Kupiłem oryginalną linkę z demontażu będę miał spokój

  6. #6
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    Panowie z wymianą dramat

    NA necie jest instrukcja że niby 15 minut. Tylko u mnie w dodatku idzie tamtędy instalacja gazowa. Do tego mam duże ręce to bawiłem się tym godzinę.

    Ale za to efekt jest piorunujący.... przez 4 lata jeździłem niesprawnym autem. Gaz pracuje płynnie, Przez te 4 lata chyba nabawiłem się jakiegoś zwyrodnienia prawej nogi od tego gazowania

  7. #7
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    Teraz po jakimś czasie znowu jest problem.
    Rano trzeba z siła rozruszać gaz. Bardzo duży opór. Ale jak się "rozrusza" to chodzi lekko.
    Podejrzewam, ze jest to wina słabego smarowania, tylko co tam napuścić?
    Ostatnio nasmarowałem linkę smarem do łańcucha rowerowego

  8. #8
    Użytkownik Awatar mały_miszcz
    Dołączył
    Aug 2009
    Imię
    Maciej
    Auto
    EJ2 B16A1
    Skąd
    PZ
    Posty
    2,051

    Domyślnie

    Linek to sie chyba nie smaruje, ona ma w pancerzyku miec sucho. Teraz naladowales jakiegos gowna, zlapalo syfu i ma wiekszy opór

  9. #9
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    no własnie specjalny smar do linek rowerowych. Gdzie masz więcej brudu niż w komorze silnik

  10. #10
    Użytkownik
    Dołączył
    Jun 2015
    Auto
    D16V1 5D
    Skąd
    Ropczyce
    Posty
    476

    Domyślnie

    Znalazłem przyczynę ciężko działającego gazu...
    To nie wina linki, to wina przepustnicy. Po prostu zrobił się na niej klejący nagar.
    I po całej nocy rano aż blokowało, nie doczyściłem jej jeszcze dobrze ale dzisiaj rano zapaliłem auto otworzyłem maskę i ręcznie ruszyłem przepustnica. Potem wsiadam do auta i pedał wciska się delikatnie

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •