Pokaż wyniki od 1 do 5 z 5

Wątek: Klimatyzacja poraz kolejny

  1. #1
    Użytkownik
    Dołączył
    Nov 2014
    Posty
    238

    Domyślnie Klimatyzacja poraz kolejny

    Pany
    Sprawa wyglada tak, odpalam klime, wentylator sie włacza, dioda AC na włączniku nie swieci, kompresor nie wiem jak sprawdzic...
    No i oczywiscie nie chłodzi. Jakies propozycje?

    Tematow tyle pozakladanych ale nic w nich konkretnego nie ma.

    1.4 IS

  2. #2
    Przyjaciel CKP Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,029

    Domyślnie

    Przekaźniki,bezpieczniki sprawdzone?

  3. #3
    Użytkownik
    Dołączył
    Nov 2014
    Posty
    238

    Domyślnie

    Gdzie znajde przekaznik od klimy bo bezpieczniki sprawdzilem

  4. #4
    Przyjaciel CKP Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,029

    Domyślnie

    Jak dobrze pamietam na pasie przednim bardziej od str pasażera
    Oczywiscie mowa tu o nadwoziu Ma/Mb

  5. #5
    Użytkownik
    Dołączył
    Nov 2014
    Posty
    238

    Domyślnie

    Problem rozwiazalem, walniety czujnik cisnienia klimatyzacji (znajduje sie na chlodny klimy z prawej strony) Jak sie zewrze styki to spreżarka ruszy, w moim przypadku jest za malo czynnika i nie chłodzi.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •