Strona 3 z 3 PierwszyPierwszy 123
Pokaż wyniki od 21 do 23 z 23

Wątek: Słabo jedzie EJ1

  1. #21
    Użytkownik Awatar Hunted
    Dołączył
    Jul 2014
    Imię
    Damian
    Auto
    HONDA
    Posty
    1,463

    Domyślnie

    Bede sprawdzał wszystko, od najprostszych rzeczy. W pierwszej kolejnosci ust rozrzadu, zapłon.
    Jak nie pomoze to rozbieram głowice i tam pewnie bedzie przyczyna.
    Jest tez katalizator, byc moze troche przypchany przepalpnym olejem

  2. #22
    Użytkownik Awatar Hunted
    Dołączył
    Jul 2014
    Imię
    Damian
    Auto
    HONDA
    Posty
    1,463

    Domyślnie

    Odkreciłem zawor vtec, sitko czyste. Po podaniu + na szarą jedno pinowa wtyczke i minus na obudowe slychac jak zawor cyka. Druga dwu pinowa wtyczka koloru zielonego to jest jakis czujnik cisnienia oleju czy co? Takze szukamy dalej

  3. #23
    Użytkownik Awatar kamil39
    Dołączył
    Dec 2011
    Imię
    kamil
    Auto
    EG5
    Skąd
    Bieruń
    Posty
    3,559

    Domyślnie

    Ta zielona wtyczka to czujnik cisnienia , ktory sprawia, że vtec działa jak jest odpowiednie cisnienie oleju itd. w 6 generacji zrezygnowali z tego i zawor vtec ma wtyczkę jednopinową. Możesz we wiązce przy kompie zmostkować przewody i ten czujnik nie będzie już Ci potrzebny. Ale jak samodiagnostyka nie wywala błędów od VTEC i na krótko zawór działa to raczej z VTEC jest wszystko ok.
    Sprawdziłbym tego kata, czy rzeczywiscie po tylu latach nie jest przytkany.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •