Pokaż wyniki od 1 do 3 z 3

Wątek: Honda Accord VI 1.8vtec problem z biegami na zimnym silniku

  1. #1
    Użytkownik
    Dołączył
    May 2015
    Posty
    1

    Domyślnie Honda Accord VI 1.8vtec problem z biegami na zimnym silniku

    Witam otóż od tygodnia czasu mam problem z biegami rano nie mogę wrzucić biegu(tak jakby sie skrzynia zakleszczyła) muszę poczekać około 20 minut aż silnik dostanie temperatury i wtedy biegi zaczynają powoli wchodzić. Po przejechaniu kilku km biegi zaczynają wchodzić płynnie. Pierwsze co to wymieniłem olej w skrzyni bo pomyślałem ze stary stracił juz swoje właściwości, no ale nic to nie pomogło.
    W aucie 3 tygodnie temu był wymieniany silnik ponieważ stary nie nadawał się do remontu.
    Zastanawiam się czy jest to wina mechanika, jednak przez 2 tygodnie auto zrobiło około 250km i wszystko było ok.

    sprzęgło kompletne było wymienione około 1.5 roku temu i jest na nim zrobione około 30tys

  2. #2
    Użytkownik
    Dołączył
    Aug 2013
    Posty
    32

    Domyślnie

    Cześć, mam identyczne objawy, udało Ci się rozwiązać problem? też wymieniłem olej, ale to nic nie dało;/

  3. #3
    Użytkownik Awatar zyga502
    Dołączył
    Sep 2007
    Imię
    Zbigniew
    Auto
    civic FK2 Tourer
    Skąd
    Warszawa
    Posty
    2,428

    Domyślnie

    Panowie pierwsze pytanie,jaki olej wleliście do skrzyni?

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •