Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 12

Wątek: Problem z układem recylkulacji spalin.

  1. #1
    Użytkownik
    Dołączył
    Aug 2007
    Skąd
    Lubelskie
    Posty
    34

    Domyślnie Problem z układem recylkulacji spalin.

    Witam, mam problem z układem(zaworem- nie wiem jak to określić) recyrkulacji spalin, po podpięciu do komputera pokazuje błąd polegający na problemie z ochłodzeniem tychże spalin.
    Człowiek, u którego sprawdzałem błąd powiedział, że to nie ma wielkiego znaczenia jedynie coś tam wspomniał o ekologii i wykasował błąd.
    Niestety problem się powtórzył i świeci się „chek engine”, myślę o wymianie tego układu, ale nie mam pojęcia ile może kosztować? Na razie mam dziurę w budżecie, wolałbym to trochę odłożyć. Może już ktoś to wymieniał i zna cenne?
    Drugi problem to kontrolka „chek engine”, czy można wykasować ten błąd we własnym zakresie? Słyszałem o restarcie ECU, ale większość opisów dotyczy VI generacji. Niestety samochód kupiłem niedawno i jak na razie wszystko jest dla mnie nowe. Przeczytałem kilka opisów restartu komputera i doszedłem do wniosku, że najlepiej jest to zrobić za pomocą bezpiecznika... tylko, który to bezpiecznik w civiku VII EU7 ?

    Pozd. A.

  2. #2
    Użytkownik Awatar lukas-comp
    Dołączył
    Aug 2005
    Imię
    Łukasz
    Auto
    różne :-)
    Skąd
    Libiąż/Katowice/
    Posty
    1,089

    Domyślnie

    Kiedy dokładnie zapala się dioda check engine ? Może jak jeździsz dłużej na wysokich obrotach ?

  3. #3
    Użytkownik
    Dołączył
    Aug 2007
    Skąd
    Lubelskie
    Posty
    34

    Domyślnie

    Tak, kontrolka chec engine po raz pierwszy zapaliła się, gdy dałem wysokie obroty ( tak powyżej 5000)podczas jazdy kolejno na I, II i III biegu był to odcinek około 1200 m, po raz drugi zapaliła się na trasie tak po około 70 km.

    Pozd. A.

  4. #4
    Użytkownik Awatar lukas-comp
    Dołączył
    Aug 2005
    Imię
    Łukasz
    Auto
    różne :-)
    Skąd
    Libiąż/Katowice/
    Posty
    1,089

    Domyślnie

    Wydaje mi sie, ze problemem bedzie sonda lambda typowe dla tego modelu Civica.
    Daj autku ostro w piz.... i zobacz czy zniknie kontrolka

  5. #5
    Użytkownik Awatar Barti88
    Dołączył
    Mar 2006
    Posty
    641

    Domyślnie

    na forum był raz temat o check-engine, gdy zapalała sie podczas wyższych prędkości. Jak jeździłem tym samochodem podczas kręcenia do końca na 1,2,3 nic sie nie dzieje ale gdy jedzie sie 160-180km/h i utrzymuje prędkośc przez dłuższą chwile czuć jakby przez chwile auto sie zadławiło (przestaje ciągnąć przez ok. 1s) i zapala sie kontrolka.

    [ Dodano: Wto 01 Sty, 2008 ]
    Cytat Zamieszczone przez lukas-comp
    Wydaje mi sie, ze problemem bedzie sonda lambda typowe dla tego modelu Civica.
    Daj autku ostro w piz.... i zobacz czy zniknie kontrolka
    tak, później wychodzi błąd od sondy lambda, nie pamiętam dokładnie jaki, ale później dawanie "ostro w piz..." nie powoduje zgaśnięcia kontrolki, gaśnie zazwyczaj na drugi dzień.
    Pozdro

  6. #6
    Użytkownik Awatar lukas-comp
    Dołączył
    Aug 2005
    Imię
    Łukasz
    Auto
    różne :-)
    Skąd
    Libiąż/Katowice/
    Posty
    1,089

    Domyślnie

    Barti88 u mnie w starym aucie pomagalo danie po garach
    W D16V1 ten problem nie wystapil, wiec wnioskuje, ze to przypadlosc tylko D14Z6 EU7

  7. #7
    Użytkownik
    Dołączył
    Aug 2007
    Skąd
    Lubelskie
    Posty
    34

    Domyślnie

    Wydaje mi sie, ze problemem bedzie sonda lambda typowe dla tego modelu Civica.
    Daj autku ostro w piz.... i zobacz czy zniknie kontrolka
    Niestety kontrolka świeci się cały czas, do pierwszego postu może dodam jeszcze kilka słów by lepiej opisać awarię:
    Dzień przed awarią odebrałem samochód od mechanika po wymianie rozrządu plus pompa wody, w związku z tym ubyło trochę płynu a więc następnego dnia kupiłem litr płynu i dolałem. Było to Borygo, w sklepie sprzedawca powiedział, że można taki dolać i nie będzie problemu, po dolewce i przejechaniu około 3 km pojawił się opisany powyżej problem. W chłodnicy płyn zmieszał się ładnie, nic się nie pieni, tylko nie daje mi spokoju ta myśl, że może jednak dolewka Borygo spowodowała ten błąd?
    Pozd. A.

  8. #8
    Użytkownik Awatar lukas-comp
    Dołączył
    Aug 2005
    Imię
    Łukasz
    Auto
    różne :-)
    Skąd
    Libiąż/Katowice/
    Posty
    1,089

    Domyślnie

    ile Ty masz przejechane km, ze pompe wody juz wymienialas ? :|

  9. #9
    Użytkownik
    Dołączył
    Aug 2007
    Skąd
    Lubelskie
    Posty
    34

    Domyślnie

    Samochód kupiłem niedawno, sprowadzony był z Niemiec przez handlarza, na liczniku jest 145000 km, ale patrząc na to, co się dzisiaj dzieje w świecie handlu samochodami musiałbym mieć niesamowite szczęście( porównywalne do trafienia 6 w Totka) by akurat w moim samochodzie licznik był nie kręcony. Tak, że spokojnie można przyjąć, że rzeczywisty przebieg oscyluje w okolicy 200 000 km, więc przy wymianie rozrządu wolałem od razu wymienić pompę wody, która kosztowała 118 zł.
    Tak na marginesie pasek rozrządu, który został wymontowany był produkcji Hondy i tutaj byłem lekko zaskoczony, bo nie spotkałem się z paskami rozrządu marki Honda w sklepach, których szukałem rozrządu, czy tylko serwis posiada takowe paski?

  10. #10
    Użytkownik Awatar lukas-comp
    Dołączył
    Aug 2005
    Imię
    Łukasz
    Auto
    różne :-)
    Skąd
    Libiąż/Katowice/
    Posty
    1,089

    Domyślnie

    Pompe trzeba wymieniac przy 240tys km.
    Na fabrycznym pasku jest logo Hondy.

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •