Strona 2240 z 2242 PierwszyPierwszy ... 1240174021402190223022382239224022412242 OstatniOstatni
Pokaż wyniki od 22,391 do 22,400 z 22413

Wątek: pytania i odpowiedzi - VI gen EJ/EK

  1. #22391
    Użytkownik Awatar mixturant
    Dołączył
    Feb 2009
    Imię
    Łukasz
    Auto
    Forester S-turbo;
    Skąd
    Leszno
    Posty
    1,558

    Domyślnie

    Zapłon da się ustawić wg lampy stroboskopowej z aparatem mniej więcej na środku zakresu regulacji? Masz oem kółko wałka rozrządu?

  2. #22392
    Użytkownik Awatar Matheo12
    Dołączył
    Mar 2013
    Imię
    Mateusz
    Auto
    EJ9 D15 EP3 ED3
    Skąd
    opolskie
    Posty
    335

    Domyślnie

    Cytat Zamieszczone przez Yossarian Zobacz posta
    TPS podmieniałeś? Względnie czujnik przepływu powietrza?
    W poniedziałek lub wtorek podmienię, czekam na nową uszczelkę na zawór VTEC bo obecna się uszkodziła ze starości przy demontażu i sporo się poci pod nim. TPS Użyje ze starej przepustnicy D14

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    Albo kostki podmienione tzn TPS i map
    Tak, bez zmian, próbowałem bo obie kostki takie same są

    Cytat Zamieszczone przez mixturant Zobacz posta
    Zapłon da się ustawić wg lampy stroboskopowej z aparatem mniej więcej na środku zakresu regulacji? Masz oem kółko wałka rozrządu?
    Kółko jest OEM, nie było problemu by ustawić "na środku" zakresu. Masz na myśli by spróbować ponownie i nieco wyprzedzić kąt zapłonu?

  3. #22393
    Użytkownik Awatar mixturant
    Dołączył
    Feb 2009
    Imię
    Łukasz
    Auto
    Forester S-turbo;
    Skąd
    Leszno
    Posty
    1,558

    Domyślnie

    Na ile stopni ustawiłeś kąt wyprzedzenia zapłonu?

  4. #22394
    Użytkownik Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,295

    Domyślnie

    Jak podmienisz pamiętaj o kalibracji

  5. #22395
    Użytkownik Awatar Matheo12
    Dołączył
    Mar 2013
    Imię
    Mateusz
    Auto
    EJ9 D15 EP3 ED3
    Skąd
    opolskie
    Posty
    335

    Domyślnie

    Cytat Zamieszczone przez mixturant Zobacz posta
    Na ile stopni ustawiłeś kąt wyprzedzenia zapłonu?
    Na środkowy znak to chyba 12 albo 16 stopni, raczej 16, lecz mogę się mylić z tą wartością.

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    Jak podmienisz pamiętaj o kalibracji
    Sprawdziłem najpierw mój, na zamkniętej przepustnicy 0.50V, otwarta 4.42V.

    Dałem TPS na podmiankę z D14A3 i zonk, zamknięta przepustnica 0.04V, otwarta ~3V, kręciłem czujnikiem nic się nie zmieniało, myślę ok.. może czujnik walnięty

    Dziś wrzuciłem kolejny z D14 i ta sama akcja, zamknięta przepustnica 0.04V, otwarta ~3V. Ma inne numery więc może być inny względem mojego z D15Z6.

    I teraz najlepsze, na każdym z trzech TPS, obojętnie jak ustawione auto jedzie tak samo...

    Chyba pozostaje szukać używki z D15Z6 albo zamiennik jakiś? widziałem z turboworks jest dość uniwersalny lub na allegro wisi trochę zamienników, polecicie coś?

  6. #22396
    Użytkownik Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,295

    Domyślnie

    TPS są takie same i zamienne
    Wynika że Twój dawał poprawne wartosci
    Wtryski masz seryjne z d15z6?
    Ostatnio edytowane przez kazik2_h9w3 ; 25-04-22 o 06:09

  7. #22397
    Użytkownik Awatar Matheo12
    Dołączył
    Mar 2013
    Imię
    Mateusz
    Auto
    EJ9 D15 EP3 ED3
    Skąd
    opolskie
    Posty
    335

    Domyślnie

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    TPS są takie same i zamienne
    Na pewno D14 i D15 takie same?

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    Wynika że Twój dawał poprawne wartosci
    Na zamkniętej i otwartej przepustnicy tak, kwestia jeszcze czy nie ma spadków napięć w trakcie otwierania przepustnicy

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    Wtryski masz seryjne z d15z6?
    Tak, przepustnica, kolektor ssący a na niej listwa z wtryskami jest z D15Z6

  8. #22398
    Użytkownik Awatar kazik2_h9w3
    Dołączył
    Dec 2009
    Imię
    Karol
    Auto
    Acco K24
    Skąd
    Łódź
    Posty
    5,295

    Domyślnie

    No tak ważne jest też czy pracuje płynnie
    Jak coś mam jeszcze jeden to w razie czego pisz pw choć już sam nie wiem czy to on
    A przypadkiem klawiatura nie była ruszana?? Tzn zdejmowana ?
    Bo kiedyś przy zdejmowaniu klawiatury wypadł mi ten kołek co spina że sobą popychacze w momencie załączenia vteca i też było słabo
    Ostatnio edytowane przez kazik2_h9w3 ; 25-04-22 o 17:45

  9. #22399
    Użytkownik
    Dołączył
    Mar 2012
    Posty
    220

    Domyślnie

    Cytat Zamieszczone przez Matheo12 Zobacz posta

    Dodam tylko, że gdy lekko dodaje się gazu to całkiem spoko jedzie, problem się zaczyna kiedy mocniej lub do końca otwiera się przepustnicę, auto łapie muła, czasem szarpie i wyjątkowo ciężko się wkręca na obroty.
    A to nie przypadkiem wina kiepskiego zapłonu? Świece, przewody, kopułka, cewka?

  10. #22400
    Użytkownik Awatar Matheo12
    Dołączył
    Mar 2013
    Imię
    Mateusz
    Auto
    EJ9 D15 EP3 ED3
    Skąd
    opolskie
    Posty
    335

    Domyślnie

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    Jak coś mam jeszcze jeden to w razie czego pisz pw choć już sam nie wiem czy to on
    Dzięki, już nie trzeba, dorwałem inny, ustawiłem prawidłowo i nadal jest to samo. Poprzedni też był dobry się okazało, źle nałożyłem go na przepustnicę, celowałem na śruby od razu, a okazuje się, że trzeba nałożyć lekko przekręcony, docisnąć i obkręcić.

    Cytat Zamieszczone przez kazik2_h9w3 Zobacz posta
    A przypadkiem klawiatura nie była ruszana?? Tzn zdejmowana ?
    Nie, silnik seria, w poprzednim aucie jeździł do końca normalnie, ale buda skończyła żywot.

    Cytat Zamieszczone przez t6p Zobacz posta
    A to nie przypadkiem wina kiepskiego zapłonu? Świece, przewody, kopułka, cewka?
    Świece - nowe NGK dedykowane
    Przewody są moje z D14A3 - sprawdzone więc
    Kopułka - nowa YEC
    Cewka - nowa allegro no name, stara była uszkodzona wraz z kopułką

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •