PDA

Zobacz pełną wersję : Duże spalanie i skaczące obroty Civic 1.3 94r



sandman1986
11-12-10, 16:23
Witam,
Mam dwa problemy z hanką może ktoś jest mi w stanie to zdiagnozowac bo mechnicy nie koniecznie...
1. wysokie spalanie (ok 9-10 l). dodam że wymieniłem już kable, świece, uszczelki w silniku, filtry i wszystko co może na spalanie wpłynąć, został gaźnik. Tylko nie wiem co z nim zrobić, czy czyszczenie czy regulacja czy co? Proszę o jakieś podpowiedzi, może ktoś też ma ten problem?
2.Nie równe obroty. Na ssaniu jest ok 1500 obr. co jest w porządku, potem jak silnik się nagrzeje to obroty albo spadają do 800 obr. albo nie i tu jest problem. Co to może być?
Jakieś pomysły? Pomocy.

Muzyk-Grzes
11-12-10, 17:07
Silnik 1,3l ,spalanie 10 litrów w zimie to norma (oczywiście piszę o mieście) ,ale jeśli pali tyle także latem a wymieniłeś już wszystko to proponuje wymienić jeszcze termostat, zazwyczaj spalanie wzrasta w tej jednostce kiedy silnik jest niedogrzany. 2. Nierówne obroty? na ssaniu powinno być 2200, potem spaść do 1500 a potem (zazwyczaj po wciśnięciu gazu - to układ mechaniczny a nie elektryczny sterowany komputerowo) spaść do 800. Jesli masz 1500 na starcie to trochę za nisko (powinno być 2200 +/- 500) do podwyższenia obrotów na ssaniu służy śrubka przy lince gazu. Opis jak to wykonać znajdziesz w Honda Civic - sam naprawiam czyli tzw. manualu.

sandman1986
11-12-10, 18:31
Dzięki za rade, przyjże się temu termostatowi, choć powiem szczerze że autko sie nagrzewa normalnie, ale może to nie ma nic wspólnego z tym o czym piszesz. A obroty sprawdziłem i mam na ssaniu ok 1800, następnie ( w lecie, bo wtedy wszystko jest ok) spadają mi do 800. Te obroty już regulowałem tą śrubką i pokrętłem który jest za filtrem powietrza, bo mam oczywiście książkę o której piszesz (niezastąpiona;))
Dalej pozostaje problem dlaczego zimno i wilgoć wpływa na pracę gaźnika. Może trzeba go jakoś przedmuchać, wyczyścić...?

jasiek09
11-12-10, 18:44
pomyłka
że wysłałem odpowiedź nie w tym temacie co chciałem

sandman1986
11-12-10, 19:07
Co masz kolego na myśli?? :confused:

yautja
11-12-10, 20:24
Na początek proponuję "hard reset", czyli odłączenie akumulatora na ok. minutę i naukę obrotów na jałowym zgodnie z instrukcją obsługi (ma chodzić bez żadnych odbiorników do 2-giego włączenia wentylatora). Możliwe, że komputer nauczył się "głupot". Rozumiem, że nie masz LPG?

sandman1986
11-12-10, 21:00
Nie, nie mam LPG. Reset też robiłem, ale przyznam że nie wyłączałem wszystkich odbiorników. Zwykle robiłem rundę za miasto przy spokojnej jeździe, a następnie trochę przyciskałem. Spróbuje w takim razie tak jak radzisz... Mam jednak wrażenie że to wina jakiegoś dolotu powietrza do gaźnika, który się odpowiednio nie zamyka lub otwiera...

yautja
13-12-10, 19:44
U mnie wl ecie było tak, że komputer "nauczył się" od ciągłej jazdy na wysokich obrotach otwierania podciśnieniem drugiej przepustnicy prawie razem z pierwszą (zrobiłem sobie kontrolkę odpowiedzialnego za to elektrozaworka) i spalanie LPG miałem ok. 16 l/100 (benzyny by pewnie było z 12 l jak nic). Po odpięciu klem i ponownej nauce na razie jest spokój (druga przepustnica otwiera się ok. 5000 obr./min.).

mayday-82
15-12-10, 15:17
chyba, że ktoś juz wcześniej modził w gażniku tzn zaślepił przewód nr 3 od podciśnienia i odblokował drugą przepustnice :o automatycznie auto jest żywsze ale wiadomo coś za coś tzn spalanie idzie w górę

Skoti
15-12-10, 17:49
chyba, że ktoś juz wcześniej modził w gażniku tzn zaślepił przewód nr 3 od podciśnienia i odblokował drugą przepustnice :o automatycznie auto jest żywsze ale wiadomo coś za coś tzn spalanie idzie w górę

normalnie 200ml więcej pali :p