PDA

Zobacz pełną wersję : Problem z odpaleniem



tomicz
10-06-06, 19:29
Witam!!! Jężdzę Honda Civic z 90 r. 1,5 16V mam ja juz ponad rok. Średnio co dwa miesiące popada w niezwykłą chorobę;) mianowicie po rozgrzaniu silnika i przejechaniu kilkudziesięciu kilometrów kiedy zgasze silnik i wyskocze np. do kiosku po gazete to pozniej nie moge odpalic. Pompka brzęczy, przekażnik stuknie, rozrusznik kręci a silnik zachowuje sie tak jakby iskry nie bylo:(Ponowne proby nie daja rezultatów. Musze odczekac 15 minut i wtedy pali za pierwszym razem. Przypuśćmy ze ma tak przez pare dni a potem jest wszystko ok. Moge ja palić i gasic dowoli. Czy ktoś wie co to za część(pewnie elektryczna) szwankuje??? Pozdro!

elmer
11-06-06, 13:26
Brzmi to jak zimny lut w przekaźniku pompy paliwa (chociaż dziwne bo mówisz że pompa startuje).

simon_55
12-06-06, 09:42
ziom to na bank przekaznik bo juz sie z tym problemem spotkalem. co prawda nie u mnie ale wymiana rozwiaze twoj problem. ja tak podobnie mialem ale u mnie byl rowoniez problem z modemem i mi dlatego nie palil :D

ppm702
12-06-06, 10:37
simon_55, a nie z modułem? Modem w aucie? Chyba na PCMCIA ;)

ro2man
12-06-06, 16:54
to na bank przekaznik

a gdzie on jest?

tomekk
12-06-06, 17:07
a gdzie on jest?

2 minuty współpracy z wyszukiwarką i będziesz wiedział.

ro2man
13-06-06, 08:42
2 minuty współpracy z wyszukiwarką i będziesz wiedział
może ty jesteś taki hardcorowy, że w 2 min. znajdujesz ale mnie od 30 min wychodzi tylko:
"Nie znaleziono tematów ani postów pasujących do Twoich kryteriów"

simon_55
13-06-06, 10:53
simon_55, a nie z modułem? Modem w aucie? Chyba na PCMCIA ;)

no dobra, moj blad :roll: , przejezyczylem sie ale wiadomo o co chodzi :D

elmer
13-06-06, 10:57
Wykręć schowek na monety (trzy śrubki) i zobaczysz przekaźnik przymocowany po lewej stronie. Napisane na nim będzie Mistuba Relay Main Assy czy podobnie. Możesz albo odkręcić śrubkę trzymającą uchwyt, albo wysunąć* przekaźnik do góry z uchwytu. I oczywiście wypiąc wtyczkę.

* - u mnie trzeba było pośłużyć się od dołu młotkiem (przez śrubokręt)

grafix
20-06-06, 16:54
jak nie było jak było ... specjalne lazłem do auta wieczorem fotke robić :)

http://www.civicklub.pl/fi/viewtopic.php?t=14555

Gajor
08-10-06, 22:37
Pompka brzęczy, przekażnik stuknie, rozrusznik kręci
Mam pytanie poniewaz auto mi tez nieraz niechce odpalić
kolega napisał ze rozrrusznik kreci
A u mnie niema takiego obiawu

przekluczam stacyjkę żółta lampka stuknie -
przeklucza dalej i tylko tykniecie pod maską

mam pytanie czy w tym wypadku tez chodzi o zimny lut.

elmer
10-10-06, 22:47
Rozrusznik powiedział naro, moim zdaniem. Albo słaby aku.