PDA

Zobacz pełną wersję : obroty Civic VIgen 1.5 vtec d15z6



teope
27-12-08, 16:00
Witam,
mam nadzieje, ze wybrałem odpowiedni dział.
Mam problem (chyba, bo na jakimś forum wyczytałem, ze to normalne) z obrotami w hondzie civic EK3 silnik D15Z6. Sytuacja wygląda tak: motor nagrzany, gdy wyrzucę na luz obroty silnika spadają do 1000 po czym od razu płynnie rosną do 1200 – 1300 i od razu płynnie spadają do 1000-1100 i tak pozostają do momentu zatrzymania się samochodu – wtedy spadają do prędkości książkowej!!! Czy to normalne? Czy ewentualną winę może ponosić katalizator, silnik krokowy??? Dodam, ze auto nie posiada LPG, od nowości w rodzinie (jeździły nim 2 moje ciotki w DE, teraz ja – około 1tys km, auto ma 145tkm), od nowości regularnie serwisowane.
pozdrawiam

Motyl
27-12-08, 20:14
to jest normalne

teope
27-12-08, 22:43
A możesz mi powiedzieć dlaczego taki stan rzeczy jest uważany za normalny, po co te obroty tak się kształtują? Jest to mój 3 civic a czwarta honda przy czym tylko jedna była z silnikiem gaźnikowym D13B2 a reszta to wtrysk i tylko w tym D15Z6 jest taki „wałek” z obrotami...


Będę wdzięczny za wytłumaczenie tego zjawiska!

pozdrawiam

michalm320
27-12-08, 23:37
ja mam ten sam silnik i nie mam czegoś takiego z obrotami. Fakt że teraz mam lekkie koło zamachowe ale przed założeniem też nie miałem

teope
27-12-08, 23:45
ano własnie - pytanie gdzie lezy problem w moim d15z6?

WaSSIL
28-12-08, 14:10
to jest normalne
dziwne bo ja takiego efektu nie mam a autko to samo co ma teope

teope
28-12-08, 15:09
Wyczyściłem przepustnice oraz silnik krokowy +reset i nic. Podczas rozgrzanego silnika odpiąłem silnik krokowy po za tym , ze na wysokich się krztusił to reszta była prawidłowa! Zauważyłem do tego, ze podczas delikatnego wkręcania na obroty krokowy zaczyna „klikać” dosłownie dźwięk taki jak klikanie myszką komputerową tylko bardzo szybki ( potwierdzone stetoskopem ). Musze zorganizować na próbę silnik do podmiany i myślę, że problem się rozwiąże.

wojtek csw
05-01-09, 00:08
ja mam ek3 lekkie kolo i sprzeglo i caly przelotowy wyd bez kata i mi obroty po trasie tylko rosna tak na 1300 ale na miment jakies 2 min i to bardz zadko ,ale bylo lich kiedys tak jak u ciebie i wymienilem sonde i jest git lepiej jezdzi i pali a problemu niema !!pozdro

Piotrek_krak
06-01-09, 21:25
oczywiscie ze to nie jest normalne a jak sprawa z przewodami podcisnieniowymi takie male, nie ma gdzies dziorki?