PDA

Zobacz pełną wersję : Problemy - elektryka czy układ paliwowy?



havok
28-12-05, 02:26
Pojawiły mi się dziś wieczorem dziwne objawy- wracałem z podróży i przejechałem spokojnie 300km. Auto postawiłem na 2 godziny i jak zapaliłem to po 3 km się zaczęło.
Auto mi robi "cyk cyk" (przy desce rozdzielczej), mruga lampkami checka, akumulatora, zapłonu, VTEC lighta i trzyma check bez pokazania błędu w samodiagnostyce.
Gaśnie w trakcie jazdy, w czasie "cykania" szarpie (bez wpływu na rozgrzanie silnika, jechało tak 15 kilometrów) - traci moc, wchodzi na 1600 obrotów na luzie. Dzień wcześniej obroty dziwnie nisko na luzie - tuż nad kreską minimalną (jakieś 450-500), a zawsze ok. 700-750.
Aha, paliwo 98 z Jeta (nigdy nie miałem z nim problemów)- obecnie 3/4 baku, filtry paliwa i oleju wymienione jakieś 500km temu. Palec, kopułka, świece jakieś 15-20tys. temu. Auto nigdy gazu nie widziało.
No i teraz da się jeździć, ale potrafi zgasnąć jak wyżej :/.
Zawilgotniałe przewody? Coś nie łączy (zwarcie)?
Przejdzie samo, czy do fachowca? Gdzie szukać?

siemaR
28-12-05, 07:30
spróbuj namierzyć to cykanie, cyka pewnie któryś przekaźnik, może od pompy.

ppm702
28-12-05, 11:59
powiedziałbym, że coś z elektryką... Może ktoś coś grzebał, źle zamontował i teraz przy niskich temperaturach skondensowała się wilgoć i coś Ci zalało... :?

havok
28-12-05, 12:00
No masz, w ubiegłą zimę było dobrze...
To co, kompa mi zalało?

ppm702
28-12-05, 12:02
zajrzyj do niego. Ciężko stwierdzić co mogło ulec zalaniu. Na 99% to elektryka

Rikoo
28-12-05, 12:05
jak ja mialem takie cykanie to byl aku tylko ze u mnie furka nawet niechciala jechac wymienilem aku i pali od 1 strzalu :D

[ Dodano: Sro Gru 28, 2005 11:06 am ]

No masz, w ubiegłą zimę było dobrze...
To co, kompa mi zalało?

a grzebales w tym roku w elektryce :?:

havok
28-12-05, 12:07
Grzebałem - jest inny komputer + kabelki od VTEC :).
A te cykanie jest w trakcie jazdy, a nie odpalania czy postoju. Jak mi gaśnie i odpalam, to też od pierwszego razu.

Rikoo
28-12-05, 12:08
no to tam moim zdaniem szukaj porzyczyny 8)

havok
28-12-05, 21:08
Update:
Dziś auto dalej ze świecącym się "checkiem", nadal po rozgrzaniu się wchodziło na wysokie obroty, brak płynności w obrotach. Poza tym już się nie wyłączało (może dlatego, że weszło w tryb serwisowy - check - nadal brak błędów w samodiagnostyce). Paliło więcej, poza tym silnik i wydech głośno pracowały. Smród spalin w kabinie (ciekawe dlaczego?).
Zauważam silne przywiązanie do autka, bo mi go bardzo żal.
Oddałem do mechanika, niech się nie męczy.

MaciekŁ
31-12-05, 12:20
hehe, sorry za kompletny OT, ale Havok, oglądałeś ostatnio Startrecka czy co?? ostatnia wypowiedz to normalnie jak z dziennika pokładowego hehehehe

pozdro i zycze powodzenia w szukaniu problemu

Rikoo
31-12-05, 12:26
i kiedy odbior furki ziom jestem ciekawy co bylo :?:

havok
02-01-06, 17:29
Furka odebrana została w piątek i jeździłem z nią po innych warsztatach w poszukiwaniu kogoś, kto ma program do 5 gen i może mi to jeszcze w 2005 roku zrobić.
Ni cholery... Za to pod koniec dnia nagle zaczęło mu przechodzić. Do tego czasu przejechałem 100km, spalając jednocześnie 20l benzyny :/.
Przez weekend mnie nie było i byłem dziś u mechanika, już ze zdrowym w sumie autem (od soboty ani razu nie zapalił się check).
Hipoteza (bo diagnoza być nie może, bo nic autku na ten moment nie jest) - lambda się zawiesiła, czyli miała jakiśtam nagar i zamiast w trybie 0-1 V to pracowała na jakimś stałym, co powodowało zaburzenia w całym układzie. Program diagnostyczny nic nie wykazał, jedynie że chyba trochę za ubogo jeżdżę - jakieś wartości 2.3 zamiast 2.7 - coś takiego, ale już nie pamiętam, co to ;). Nie miało to wpływu na wcześniejsze zachowanie auta.
Pewnie za jakiś czas będzie mi się szykować wymiana sondy.

Tym razem obeszło się na strachu i braku kosztów.

ppm702
02-01-06, 17:39
obeszło się na strachu i braku kosztów
i bardzo dobrze :D

Tomo
02-01-06, 21:41
Skoro wyszło że ubogo jeździsz to odwiedź jakiegoś tjunera co ma sonde szerokopasmową i sprawdz swoje AFR

koszt zerowy lub niewielki a warto to sprawdzić zawczasu

havok
02-01-06, 22:03
Najbliższy tjuner w Warszawie. Poczekam może do wiosny (będę coś robił więcej, więc przy okazji zacznę od AFR i dyno). Chyba, że jest coś, co może się stać, jak nie sprawdzę tego w przeciągu najbliższych 5 tysięcy km?
BTW, ktoś wie, co to te 2,3 i 2,7? :) Jak bardzo to jest źle?