PDA

Zobacz pełną wersję : Problem Olej :((



acerosss
09-10-08, 16:13
wiem ze bylo juz pare tematow na forum ale chce sie czegos jeszce dowiedziec!

Sprawdzalem dzisaj olej a na bagnecie sucho!! tylko na cieplym silniku troche wczesniej jezdzilem!
(jutro rano sprawdze raz jeszcze) rozrzad robilem razem z olejami jakies 1,5 miesiaca temu 10w40 polsyntetyk MOBIL i lubie dosc ostroo go pokrecic ( 6tys:) mowa o coupe D16Y7 i tez nie zauwazylem zeby kopcil wyciekow nie ma a silnik cichutko i rowno pracuje!
a druga sprawa to jakos dziwnie mam zakrzywiony na koncu bagnet jakby lekko profilowany nie wiem czy tak ma byc ????i moze on zle pokazuje stan faktyczny oljeu???
przebieg 120 000km

ygor
09-10-08, 17:01
cos mi mowi ze zaraz ci to zamkna ... czego oczekujesz - standard albo cieknie albo pali - zobacz miske od spodu czy jakas pogieta nie jest. spojrz czy zaciekow nie ma itd. prostowales ten bagnet ?

acerosss
09-10-08, 19:51
wlsanie nie ma zadnych wyciekow i miska tez jest slucha a bagnet juz taki byl od nowosci wiec powinien chyba byc prosty a nie pokrecony?

yautja
09-10-08, 19:53
Postaw na prostym i poczekaj, aż silnik wystygnie. Sprawdź poziom rano. Na ciepłym silniku nie zmierzysz poprawnie.

stashek
10-10-08, 13:12
w Hondach tak jest ze strasznie długo scieka olej, mi na nagrzanym silniku po godzinie stania pokazywało ledwo połowe, rano 3/4. postaw na noc i sprawdz rano, taki urok Hond

acerosss
11-10-08, 14:37
nom i sprawdzilem i wyprostowalem ten bagnet i juz lepiej wskazuje ale chyba i tak go troche ubylo jeszce dokladnie musze sie temu przyjzec

skolopendra
12-10-08, 11:05
nom i sprawdzilem i wyprostowalem ten bagnet i juz lepiej wskazuje ale chyba i tak go troche ubylo jeszce dokladnie musze sie temu przyjzec


byle kiedyś nie było już za późno :rolleyes: