PDA

Zobacz pełną wersję : zawiesz sie rozrusznik przy duzych mrozach



mat2432
08-01-17, 22:43
problem polega na tym ze w d13b2 zawiesza sie rozrusznik przy dużych mrozach słychac po przekreceniu takie cykanie tylko lekko na popych zeby go ruszyło i juz kreci nie raz nie odbija i kreci cały czas, gdy jest cieplo działa normalnie. auto troche stało nie uzywane to moze być przez to?

KrzyChules
09-01-17, 11:54
rozrusznik do przeczyszczeniai nasmarowania , mozliwe ze smar tak zgęstniał ze nie odbija.
przy okazji sprawdzic tulejki i szczotki
jezeli to nie pomoze to bendiks do wymiany

posejdon
11-01-17, 18:21
U mnie takie coś się zdarza jak jakiś kocur nocuje pod maską i ten cienki kabel wyciągnie z rozrusznika. Jakoś luźno on tam siedzi i łatwo go wysunąć (kabel - nie kot).

mat2432
11-01-17, 19:23
zmienony akumulator oraz rozrusznik styki przeczyszczone i dalej to samo przy dużych mrozach wystarczy lekko na popych jak odpali potem juz działa normalnie. Nie mam pojecia co to może byc.

posejdon
12-01-17, 12:23
A od razu jak zgasisz po odpaleniu z pychu to działa czy dopiero jak złapie trochę temperatury?

mat2432
12-01-17, 17:21
Nie raz wystarczy że na biegu lekko obruci i sam zaczyna kręcić a tak to chwilę pochodzi 30 sekund i już kręci w duże mrozy.
odłączyłem kabel styku automatu rozrusznika biało -czarny i w jego miejsce połaczyłem kabel do plusa akumulatora, przy odpietej klemie + objaw był taki sam jak przy nie udanej próbie załączenia rozrusznik na mrozie czyli cykniecie i tyle. Gdy jednak podłączyłem kleme + i styknieciu dodatkowego kabla rozrusznik kreci. Co może byc przyczyną stacyjka??
http://obrazki.elektroda.pl/3736502400_1484244018.jpg
styk zaznaczony na czerwono

rooter666
12-01-17, 20:14
następnym razem jak nie będzie chciał kręcić to puknij go z 2 razy młotkiem ;]

mat2432
12-01-17, 20:46
następnym razem jak nie będzie chciał kręcić to puknij go z 2 razy młotkiem ;]
dzięki bardzo cenna rada, super jestes ;]

bednar_ek35
16-01-17, 00:38
Miałem ostatnio podobnie w swojej toyocie.
W lato wymieniałem wszystkie łożyska w rozruszniki i dodatkowo przesmarowałem wszystko co potrzeba.
Jak przyszły mrozy to rozrusznik zaczął szwankować,raz kręcił a raz nie.
Więc wymontowałem dziada i zawiozłem do warsztatu.
Gość przy odbiorze powiedział że w kiepskim stanie była masa na obudowie rozrusznika czy coś takiego.
Zapłaciłem 100zł za usługę i teraz kręci jak głupi.

posejdon
16-01-17, 11:11
Właśnie miałem tak samo. Ale tutaj nie to jest problemem bo styki podobno są ok.
Ja bym próbował właśnie w kierunku tej metody z młotkiem i szukał przyczyny w zardzewiałej i zmarzniętej mechanice. Nie wiem jak to do końca działa bo jeszcze tego w łapach nie miałem ale musi tam być jakiś ruchomy element, który przestał płynnie się poruszać.

rooter666
16-01-17, 11:50
ruchomy element
szczotki moga sie zawieszac dlatego klepniecie młotkiem pomaga

posejdon
16-01-17, 14:50
szczotki moga sie zawieszac

Na przykład. Poza tym przecież w czasie jazdy rozrusznik nie ma kontaktu z kołem zamachowym (dobrze gadam?) i jedynie na czas rozruchu się przysuwa i to jest kolejne co może paść.

mat2432
17-01-17, 01:16
na ostro po podciagnieciu kabla od styku automatu i stykniecu + aku rozrusznik kreci na wyłaczonym zapłonie, potem juz po przekreceniu kluczykiem kreci i odpala normalnie... to chyba nie winna rozrusznika tak jak by gdzies gubił prąd

wiesko1261
17-01-17, 07:50
na ostro po podciagnieciu kabla od styku automatu i stykniecu + aku rozrusznik kreci na wyłaczonym zapłonie, potem juz po przekreceniu kluczykiem kreci i odpala normalnie... to chyba nie winna rozrusznika tak jak by gdzies gubił prąd

często nie łączy wsuwka (dogiąć /wymienić wsuwkę )
, lub przełamuje się za wsuwką kabel i potem raz łączy lub nie :p
w najgorszym przypadku przekaźnik rozr. lub stacyjka (bardzo rzadko spotykane )

mat2432
17-01-17, 18:18
Przekaźnik zmieniany rozrusznika