PDA

Zobacz pełną wersję : Kreci ale nie odpala



brzusio122
08-12-16, 19:36
Wital jak w temacie kreci ale nie odpala nowy akum świece i przewody civic v gen d13b2 dojechalem pod blok zgasla i dalej nic na pych tez nie idzie sprawdzalem dotykajac fajka i świeca w pokrywę zaworow nie bylo iskry podczas krecenia z gory dzieki za odpowiedz :)

kazik2_h9w3
08-12-16, 22:08
Cewka lub modul
Poszukaj na forum opisane jest jak sprawdzic co padło

brzusio122
08-12-16, 22:14
Spoko dzieki bardzo i olej w tym aparacie zobaczyłem czyli oring?

kazik2_h9w3
08-12-16, 22:16
W aparacie w srodku jest uszczelkai pewnie puszcza olej

delek
09-12-16, 08:19
Tak jak kazik pisze, puszcza simmering wewnątrz, oring uszczelnia polaczenie aparatu z głowicą. Jak nie ma tragedi tylko się poci to to zostaw bo w pierwszym lepszym sklepie tego uszczelniacza nie kupisz.

brzusio122
09-12-16, 08:46
tam pół aparatu zalanego było. Tylko nie wiem czy teraz jak to wymienie to dalej cewka czy ten moduł bo nie znalazłem tego na forum bo na tel. musze niestety narazie smigać a on do najnowszych nie należy :(

rooter666
09-12-16, 09:38
cewke odłącz i zamiast niej do modułu daj żarówke od pozycyjnych, teraz kręcisz rozrusznikiem i patrzysz czy miga, jak tak to moduł sprawny jak nie padlina.

kluku20
09-12-16, 10:31
Jestem właśnie po regeneracji aparatu wszystko haparts a działa zaje :) oring musiałem zamawiać oryginalny i oczywiście łożysko ale jest niebo a ziemia :)

cichykzn
09-12-16, 10:54
Ewentualnie może kupić cały aparat zapłonowy jakaś używkę, do d13 będzie tania ale znowu kwestia w jakim stanie się kupi

Wysłane z mojego XT1562 przy użyciu Tapatalka