PDA

Zobacz pełną wersję : 1.3 75km pracuje na 3 gary



Marlborasek
02-12-16, 03:11
Cześć, jak w temacie. Słychać, że pracuje na 3 i na wolnych po rozgrzaniu trzyma ok. 600 rpm. Co sprawdzałem:
-świece (teraz nie wiem, ale za 1 razem jak wykrecilem to zasyfiona)
-patrzyłem za iskra (jakas tam jest, prądu nie mierzylem)
-zamieniałem miejscami przewody (bez zmian)
-regulowałem luz na zaworach
-Czyscilem palec i pazurki w kopułce

Nie wiem czy to ok, ale spalanie mam ok.8l przy mieszanych trasach i stylach jazdy. Na początek chciałbym spróbować czegoś co mnie nie zrujnuje finansowo. Z góry dzięki za pomoc 😉
// Edit: chodzi konkretnie o 3 cylinder

Kriss91
02-12-16, 22:55
Sprawdzić ciśnienie sprężania i wtryskiwacze.

Marlborasek
03-12-16, 01:51
Po 12 na każdym. On jest na gazniku

posejdon
03-12-16, 12:01
No to jak iskra i paliwo z powietrzem jest to musi działać. 600 obr/min to trochę mało. Regulacja nic nie daje? A świece jak sprawdzałeś to co robiłeś? Chyba nie patrzyłeś tylko czy są?

Marlborasek
04-12-16, 12:44
Kumpel na warsztacie mi oglądał ta świece i była do wyrzucenia. A co mi da regulacja obrotów? Uaktywni mi 3 cylinder? Bez sensu.

posejdon
04-12-16, 20:49
A z obrotami przyszło mi do głowy bo mogłeś przy tak niskiej ich wartości odnieść mylne wrażenie, że z trzech garów pali.
Ale z porządnym sprawdzeniem świec trafiłem :p.
Obroty i tak wyreguluj bo 600 to za mało.

wojox
12-12-16, 12:44
Miałem to samo w d15b2, wymiana świec wystarczyła :)

Moje poprzednie zalał płyn chłodniczy jak UPG poszła.