PDA

Zobacz pełną wersję : problem z rozruchem na zimno (rozwiązany)



nowy125
27-11-04, 16:43
dziś rano hania niechciała zaskoczyć. dokładnie było tak:
po kilku kilkusekundowych "kręceniach" silnik zaczął zaskakiwać i zaraz gasł (krztusił się). po kilkunastu "kręceniach" zaskoczyła ale zanim złapała równe obroty też się chwilę pokrztusiła. jak się rozgrzała to już zapalała normalnie. sprawdziłem kable wys. napięcia (OK) , pompa , cewka też chyba ok skoro "poszła". co to może być ?
(civic ED7 '91 D16A9)

P.S. porzedniego dnia odpaliłem ją zimną (ssanie) przejechałem trzy metry i zgasiłem mogło mieć wpływ? (np. zalanie)

Tomo
27-11-04, 16:45
a jak olej? kiedy zmieniales?

nowy125
27-11-04, 16:50
a jak olej? kiedy zmieniales?

olej świerzutki (1000 km) magnatec

siemaR
27-11-04, 17:26
jak sprawdzileś przewody?? pożyczyłeś od kogoś inne?? może po prostu wilgoć, pogoda jest do d..... nie koniecznie tylko przewody - aparat też mógł złapać wilgoci - objawy mogą być takie jak napisałeś.

nowy125
27-11-04, 17:33
jak sprawdzileś przewody??

wszystkie końcówki zero śniedzi (jak nówki) , przewodzenie ok (miernik) , gumki ok (całe , niesparciałe , przylegają ciasno)

LIO
27-11-04, 18:57
Jakie masz swiece ? Sprawdz ich stan. Podejrzewam, ze to one daja ciala :-)

nowy125
29-11-04, 17:15
odświeżam temat bo dziś znów ta sama akcja (podobna pogoda tj. deszcz) może jeszcze jakieś sugestie? zaznczam , że nic nierobiłem od tamtej pory bo niemiałem czasu. jutro jadę kupie nowe kable , obejrzę świece i tyle bo głębiej grzebać jestem za cienki jak niepomoże to czeka mnie warsztat :(

siemaR
29-11-04, 18:34
prawie na każdej stacji powinieneś dostać taki preparat do przewodów w sprayu - koszt chyba niecałe 10 zł - rozkręć aparat - ewentualnie wysusz, skręć i popryskaj tym - tworzy się taka jakby siliconowa powłoka - to samo możesz zrobić z przewodami - jak Twoje problemy spowodowane są wilgocią to powinno pomóc.

Vassago
30-11-04, 00:52
ja miałem podobne objawy jak sie konczyła cewka w aparacie zapłonowym w zielonej...

nowy125
03-12-04, 15:13
dziś znalazłem wreszcie chwilę czasu podjechać do elektryka. wysłuchał objawów , kazał odpalić , przyniósł konewkę , polał aparat zapłonowy wodą i zgasło. szybka i fachowa diagnoza :D . wymieniłem kopułkę rozdzielacza (z robocizną 90 pln) i jest git. także jakby ktoś z was miał podobny problem to NIEMA JAK ELEKTRYK - OGRODNIK :509:

SAJENS
03-12-04, 18:15
O qwa ten elektryk to gigant. Ciekawy jestem jak by go pierodlnelo to napiecie z ktore idzie na swiece czy dalej by podlewal konwka. :) Jeszcze tak rozrusznikiem pokrecic chwilke zeby odczul jak to jest fajnie.
A tak na marginesie tto czlowiek troche popieprzony bo w ten sposob mogl ci uszkodzic kompa bez mozliwosci naprawy. No ale dobrze sie skonczylo i to sie liczy.

Pozdrowionka SAJENS

ARTX
03-12-04, 18:22
sajens co ty za głupoty *******isz :?

nowy125
03-12-04, 22:15
O qwa ten elektryk to gigant. Ciekawy jestem jak by go pierodlnelo to napiecie z ktore idzie na swiece czy dalej by podlewal konwka. :) Jeszcze tak rozrusznikiem pokrecic chwilke zeby odczul jak to jest fajnie.
A tak na marginesie tto czlowiek troche popieprzony bo w ten sposob mogl ci uszkodzic kompa bez mozliwosci naprawy. No ale dobrze sie skonczylo i to sie liczy.

Pozdrowionka SAJENS

to cię uspokoję , że konewka bez sitka była i gość lał precyzyjnie. pozatym była plastikowa więc odpada kwestia porażenia. a co do niebezpieczeństwa to niebezpieczne jest natężenie prądu a nie napięcie. w samochodzie może popieścić ale niezabije

ARTX
03-12-04, 22:50
problem rozwiązany wiec ZAMYKAM