PDA

Zobacz pełną wersję : Termostat?



endriu21
04-11-16, 02:45
witam,

problem polega na opadającej wskazówce temp.
Kiedy w aucie mam wyłączone ogrzewanie wskazówka wchodzi na swoje miejsce i jest ok, jednak gdy dam suwak na ciepło i nawiew np na 1-2, jadąc z wciśniętym gazem np.ok 3tys obr., wskazówka minimalnie opada dosłownie 0,5-1mm, gdy jednak puszcze gaz np na 5 biegu lub wyrzucę na luz jadąc, to po chwili wskazówka zjeżdża niżej na 1/4 skali, gdy się zatrzymuje podnosi się.
Temp na dworze 8-10C. Z nawiewów leci normalnie ciepłe powietrze. Dodatkowo jak sprawdzałem na zimnym silniku to górny wąż robi się ciepły, dolny zimny, po jakimś czasie dopiero dolny robi się ciepły (nie wiem tylko czy nie powinien zrobić się bardziej gorący, może za wcześnie się otwiera). Dziwne ze po przejechaniu 10km w mieście, podbił obroty=ssanie=niedogrzany?
Niby objawy wskazują na termostat, ale dziwne że na wyłączonym ogrzewaniu jest ok (choć możliwe że jest dość ciepło na dworze, a na minusie było by inaczej), teraz nie wiem czy może się nie zamyka do końca i jest na dużym obiegu albo otwiera za wcześnie, czy może czujnik temp wody albo wskaźnika walnięty??

Doradźcie coś jak sądzicie?

rat4
05-11-16, 23:35
Masz typowe objawy niedomkniętego termostatu, po prostu go wymień i tyle. Jak przyjdą niższe temperatury to wskazówka maksymalnie wejdzie na 1/4 skali.
Ja miałem kiedyś w 4gen taki przypadek że termostat był praktycznie zacięty na otwarciu, w zimie powodowało to takie niedogrzanie, że po 20 km dopiero wchodził na skalę :o

sebo263
06-11-16, 00:03
Masz typowe objawy niedomkniętego termostatu, po prostu go wymień i tyle. Jak przyjdą niższe temperatury to wskazówka maksymalnie wejdzie na 1/4 skali.
Ja miałem kiedyś w 4gen taki przypadek że termostat był praktycznie zacięty na otwarciu, w zimie powodowało to takie niedogrzanie, że po 20 km dopiero wchodził na skalę :o

Na 99% to niedomknięty termostat. Też były takie objawy jak kolega powyżej opisał.