PDA

Zobacz pełną wersję : D16A8 falują obroty i gaśnie



trzeciak
30-10-16, 11:37
Witam. Zwracam sie do was o pomoc. Otóż moja padlina od jakiegoś tygodnia cierpi na padaczke. Silnik przygasa lub gaśnie całkiem, falują obroty. Bez wzgledu czy zimny czy ciepły. Nie dzieję sie to cały czas, nieraz silnik dłuższą chwile pochodzi normalnie a potem albo znów faluje albo się zadusi. Czyścilem juz dwa razy krokowca i nic. Uszczelnilem silikonem żeby mieć pewność że nie łapie lewego i dalej to samo... posprawdzalem podciśnienia, wyregulowałem zawory a finalnie nawet wydarlem i wymylem przepustnice. Dalej to samo... co mi sie przypomnialo dziś to to że gdy miałem w ręku przepustnice to nie była ona do końca domknięta nawet po czyszczeniu. Czy to może być przyczyna? Bo z tego co wiem to powinna być całkowicie domknieta. Czy raczej zechlany krokowy?

Tiga
30-10-16, 12:01
Przepustnica powinna się domykac. Mozna motyl wyregulowac. Moze modul zaplonowy padl?

trzeciak
30-10-16, 12:30
Sprawdze jutro tą przepustnice jeszcze bo nie daje mi to spokoju. A moduł chyba by nie dawał takich objawów... z resztą nie wiem

kazik2_h9w3
30-10-16, 12:41
Sprawdz jakie ma wartosci tps
Z tego co kojarze motylek ma jakis prześwit

kluku20
30-10-16, 14:01
U mnie jest to samo w d16z6 jednostka od podstaw kable kopuła ogólnie cały aparat nowy z hapartsa szukam czasem go zdlawi aż gaśnie ale na ciepłym jest lepiej tzn na zimnym też szarpie jak puszczę gaz a jak dodam to jedzie ok...

Wysłane z mojego HUAWEI SCL-L01 przy użyciu Tapatalka

trzeciak
30-10-16, 16:34
kazik2_h9w3 jak to zrobić?

Edit: czy powodem falowania mogą być przewody wn? Bo auto zaczelo podszarpywac przy przspieszaniu a przed chwilą jak wsadzilem głowę pod maskę po ciemku to było widać jak kable aż świecą na niektórych odcinkach w środku... jedno jest pewne, trzeba wymienić

kazik2_h9w3
30-10-16, 21:21
Od tego moze szarpac
A co do watrosci tps to poszukaj na forum na pewno znajdziesz

trzeciak
01-11-16, 21:14
Przewody wymienione, jest lepiej ale nadal zdarza się że auto chodzi chwile wzorowo, obroty jałowego stoją sztywno a zaraz spadają prawie na zero i tak skacząc chwile a zaraz znowu jest dobrze. Tps sprawdzony, tak jak pisalem wcześniej nie wiedzieć czemu przepustnica nie zamyka sie do końca (wartość tps 0.66v) dopiero jak ręka dopchne to tps pokazuje 0.5V. Tak jakby ten podcisnieniowy tloczek przy przepustnicy nie pozwala jej sie domknąć tylko nie wiem dlaczego