PDA

Zobacz pełną wersję : B16A2 gaśnie, nie chcę się wkręcać na obroty



Human R
08-10-16, 09:25
witam,
odebrałem auto z warsztatu gdzie stało ok 40 dni (naprawa skrzyni i szpery,
auto po odbiorze nie pali jak to było wcześniej od pierwszego "strzału...zbagatelizowałem problem, gdyż nie wydał on mi się dośc istotny..niestety podczas kolejnych jazd (ok 2 dni póżniej), zauważam (czasem) lekkie falowanie obrotów silnika na jałowym...tak jak by "gubił prąd" i chyba dość logicznie to połączyłem z faktem gorszego zapalania który zaobserwowałem po odbiorze auta z warsztatu (warto również zwrócić uwagę na duży spadek temperatury na przestrzeni tygodnia). W czwartek było już sporo gorzej bo ewidentnie było czuć że coś jest nie tak, mimo ze auto jechalo dośc normalnie, nie było spadku mocy itp ale czasami lubiło "przygasać". wczoraj auto po zapaleniu praktycznie po chwili gasło, silnik nie chciał się wkręcać na obroty (powyżej 4 tpln, zaraz po przygazówce obroty spadały i silnik sie wyłaczał). mimo chyba dość silnego prądu (np. światła/nawiew działają normalnie) zdecydowałem się wyjac AKU i wziąć go na prostownik. dziś rano szybki montaż i niestety nic się nie zmieniło. i tu pytanie co moze być przyczyną? będę wdzięczny za podpowiedzi, pozdrawiam

Kriss91
08-10-16, 13:58
Sprawdź kable masowe w okolicach skrzyni biegów.

Human R
08-10-16, 20:55
kable ok, kolega zasugerował że skoro był ruszany silnik przy wyjęciu skrzyni biegów i demontowany cały dolot to żeby pójśc w kierunku silniczka krokowego, poprawności montażu dolotu, przepustnicy itp.