PDA

Zobacz pełną wersję : Problem ze świecami?



didzej
30-08-08, 13:44
Zdarzyło mi się już 2-3 razy, że po wyłączeniu zapłonu silnik jeszcze zrobił parę obrotów gdzie doszło do zapłonu. Zapewne problem tkwi w świecach może się za bardzo nagrzewają i stąd ten zapłon??
Do tego mam wsadzone świece NGK ZFR5F, a katalog NGK dla silnika D14Z1 mówi o ZFR5J-11 więc jakie w końcu jakie mają być? W manualach (przynajmniej tych co mam) nic o tym jakie świeczki wsadzić nie ma :/
Dodam, że mam instalację LPG.
Same świece wyglądają tak:
http://mars.iti.pk.edu.pl/~grzesiek/swieca.jpg

Sławek
30-08-08, 20:12
Sprawdź czy masz prawidłowo ustawiony zapłon.

dEboo
30-08-08, 22:17
może masz źle ustawiony rozrząd lub zapłon albo...... przy instalacji gazowej jeżeli masz źle ustawioną mieszankę to czasami zdarza się tak że po wyłączeniu silnik wykona parę obrotów bo w układzie dolotowym zostały nie spalone resztki mieszanki(gazowo powietrznej)....

didzej
01-09-08, 13:02
Możliwe że mieszanka LPG jest źle ustawiona bo poprzedni właściciel zakładał gaz u Edka w szopie bez analizy spalin :/ Pali 10l w trybie mieszanym...

Gdzie mogę zaczerpnąć pewnych informacji jakie świece wsadzić do D14Z1/2 ?

Gumka23
03-09-08, 16:17
Symbol świec powinien byc na obudowie paska rozrządu.I tym się kieruj.Wtedy szukaj zamienników.

didzej
03-09-08, 22:04
Symbol świec powinien byc na obudowie paska rozrządu.I tym się kieruj.Wtedy szukaj zamienników.

Niestety na pokrywie jest tylko naklejka po wymianie rozrządu... Chyba że pod nią coś jest? Może ktoś fotke trzasnąć?

Lcfr
03-09-08, 22:30
Niestety na pokrywie jest tylko naklejka po wymianie rozrządu... Chyba że pod nią coś jest? Może ktoś fotke trzasnąć?
moim zdaniem problem nie leży w świecach....

didzej
03-09-08, 23:12
moim zdaniem problem nie leży w świecach....

Nigdy mi się to nie zdarzyło na bence, do tego jest wysokie prawdopodobieństwo złego składu mieszanki. Planuje wstawić blosa i wtedy wszystko ładnie wyreguluje :)