PDA

Zobacz pełną wersję : Na ciepłym silniku gaśnie - D15b7



Mteo23
04-12-14, 22:46
Cześć. Od jakiegoś czasu mam pewien problem z moją hondą civic D13B7. Polega on na tym, że gdy silnik osiągnie wysoką temperaturę i włączy się wentylator to bardzo mocno spadają obroty a wtedy gaśnie silnik. Ponowne uruchomienie jest prawie niemożliwe. Objawia się to jakby był rozładowany akumulator. Czasem sprawę rozwiązuje zdjęcie i ponowne założenie klemy na akumulatorze, czasem mu samo przechodzi po kilku minutach. Wymieniłem już wszystkie przewody masowe i nie pomogło. Akumulator jest w dobrym stanie. Alternator przy pełnym obciążeniu ładuje 14,2 V. Co może być przyczyną tego, że nie można uruchomić silnika ?

wiesko1261
05-12-14, 07:45
może rozrusznik :)
podobnie miałem ,zimny palił ładnie po chwili z trudem kręcił (tak kilka miesiący), aż przed wczoraj tylko pyk i
zero oznak życia :( podmieniłem i mam problem z głowy (prawdopodobnie popalone styki na elektrowłączniku rozrusznika i zle przewodzi napięcie)

Mteo23
12-01-15, 23:59
Nadal nie mogę dojść co jest przyczyną tych awarii. Dodam też, że rozrusznik mi ostatnio szwankuje, ale przecież nie jest powodem gaśnięcia silnika. W takich sytuacjach nawet na tzw. pycha nie można go uruchomić. Czy winnym może być np. zapłon (złe ustawienie, uszkodzony moduł, czujnik położenia wału) ?

mozes
13-01-15, 13:30
Cewka ma to do siebie że jak jest uszkodzona i się nagrzeje to wtedy auto przerywa i na gorącym nie można uruchomić. Jak masz możliwość to podmień i sprawdź.
pozdr