PDA

Zobacz pełną wersję : Rozłądowywanie aku



Michalll_1991
18-01-14, 21:14
Siemanko, od kilku dni mam problem, zdaje mi sie ze mam racje, ale wole zapytac niz wydac 200 na aku niepotrzebnie ;) do rzeczy

chronologiczne:
1. Ostatnio zaobserwowałem słabniecie aku (baaaardzo szybkie).
2. kierunki lewe cos zaczely szwankowac bo migaja 2x szybciej, jakby sie któraś żarówka spałiła (wszystkie sa wporządku) i jeszcze tego nie ogarnałem...
3. Byłem przekonany ze mam gdzies zwore wiec zaczałem odpinac aku po zgaszeniu silnika i na poczatku bylo dobrze (zrobilem tak a nie naprawilem bo jestem na studiach i nie mam warunkow powalczyc wiec sie nie czepiac ;P ).
4. zakupiłem w miedzyczasie radio, ale to nie ono bo i przed jego montazem rozladowywalo.
5. Ostatnio pojechalem na myjke i nie opialem klemy, na myjce nie wiem 5 minut moze ? przez te 5 minut tak sczysciło aku ze lewdo zakrecilem i mówie lipa, trzeba kogos do odpalenia szukac... sprobowałem jeszcze raz i odpalił.
6. przedwczoraj pojezdzilem troche po miescie i bylo ok , aku podladowany odpiałem na noc, rano wychodze do roboty, zakladam kleme i dupa, słabizna aku nie da rady zakrecic.
7. poprosilem kogos o odpalenie i nic. podobno dupne kable mam. (nie wiem, nie uzywalem wczesniej)
8. dzis sprawdzilem napiecie na aku bez ladowania, napiecie 12,3V (nawiew na 4 działa spoko , radio działa, no odbiorniki chodzą), ale zakrecic nie dał rady

jako iz zjadło prąd na odpiętym aku domyslam sie ze to nie wina zwory tylko aku padał stopniowo z winy temp ?

troche elaborat ale nie siedze w akumulatorqach :)

ps: aha ładowanie sie nie swieci, pobór prądu 0,0019mA (o ile dobrze licze bo nigdy z takich małych podzialek nie korzystałem)

piotreek23
19-01-14, 07:29
12,3V na spoczynku to głębokie rozładowanie. Pod prostownik go i ładować przez noc i zobaczyć. Przy okazji oblookać czy jest dostęp do korków i uzupelnić wodą destylowaną elektrolit.
Ale objawy masz (po za kierunkami) jak na moim oryginalnym 12 letnim Panasonicu :D

pp89
19-01-14, 14:12
Też mi się wydaje, że 12,3V to mało. Podobnie miał mu ostani akumulator. Gdy było ciepło było okey, poza tym, że zwykłe radio go po chwili osłabiało że nie mógł zakręcić, ale jak zaczęło się robić chłodno to padał. Niby miał napięcie, ale rozruch był wyzwaniem.
W drugim aucie z dnia na dzień pojawiły sie problemy, ze nawet po długiej jeździe, po zgaszeniu, i próbie uruchomienia po chwili nie reagował. Po zmianie wszysto wróciło do normy

motomaniak1988
19-01-14, 15:43
Kierunki wariuja prawdopodobnie od padniętego akumulatora u mnie kiedyś w moto jak padł regulator napięcia akumulator umarł to miałem takie same objawy zmień aku najpierw a potem jak objawy nie ustąpia to dopiero szukaj przyczyny

mlodyxx
19-01-14, 15:56
sprawdz wogole czy masz ladowanie bo to ze gasnie kontrolka nie znaczy ze ladowanie fizycznie jest. u mnie byly takie jajka na nowym aku co sie okazalo kabel ktory idzie od alternatora do puszki bezp kolo akumulatora byl w skrzynce luzny i zwyczinie przejscia pradu nie bylo albo bylo jak mu sie zachcialo , a tam jakas sierota robioca wczesniej swap wkrecila srubke ktora nie miala do konca gwintu przelazla za gwint a guzik co trzymala

Michalll_1991
19-01-14, 17:09
nie mam tu za bardzo warunków, ale wczoraj właśnie tez stwierdziłem ze zajrzę do cel, dwie skrajne mały mniej ale na suche nie wyglądały, dolałem destylowanej i się ładuje. Naładuje się to pójdę do auta i sprawdzę ładowanie o ile odpali :)

Michalll_1991
19-01-14, 19:11
wiec tak , ładuje sie ale jak odepne to napięcie spada bardzo szybko, z 13,90V spada o 0,01V dosłownie co 2-3 sekundy ... truposz pewnie no ale doładuje go jeszcze troche i zobacze

reaktor
19-01-14, 19:31
o lawd...

tonormalne ze spada zarazpo ładowaniu

zostaw na 12 godzin i wtedy zobacz jakie bedzie

redcode
19-01-14, 19:36
Niedawno w ASO była promocja na oryginalne akumulatory, sprawdź czy dalej jest.

piotreek23
19-01-14, 22:56
Jak masz ładowarkę mikroprocesorową/automatyczną to zostaw aż naładuje. Potem odepnij i po 8-12 godzinach sprawdź. Ale może być że aku ma zwarcie. To byś musiał podjechać do punktu gdzie sprzedają akumulatory to ci go testerem sprawdzą.

Michalll_1991
19-01-14, 23:14
znalazłem jakieś zwarcie, podczas kręcenia rozrusznikiem pali sie jakiś kabel pod deską, oczywiście jakiś dodany...

piotreek23
20-01-14, 07:49
No to cię czeka rzeżba...