PDA

Zobacz pełną wersję : Bierze olej po wymianie oleju i czujnika temp. płynu chłodniczego



dawid92wr
16-06-13, 22:36
Witam, posiadam Honde Civic VI EJ9 96rok 1.4 90km. Około miesiąca temu wymieniałem oej oraz czujnik temp. od tamtej pory przejechałem 500km a dzisiaj zauważyłem, że bierze mi olej, bo odebraniu od mechanika mialem mniej wiecej w połowie między min a max, teraz mam prawie minimum. Wcześniej nie brał prawie nic, mam go od niedawna, ale przejechałem z 400km przed wymianą, olej był ciemny i nie zauważyłem żeby ubywało. Jaka może być tego przyczyna? Pozdrawiam.

RRa
16-06-13, 22:41
a wymienił na rzadszy?

dawid92wr
16-06-13, 22:42
wiesz co nie wiem jaki był wcześniej, ale teraz zalali 10w40. A jeżeli tak?

piotreek23
16-06-13, 23:04
Przy takim ubytku to byś raczej chmurę zostawiał..nie ma gdzieś wycieku? nie plami posadzki :)

dawid92wr
16-06-13, 23:07
często zaglądam czy nic nie zostawia, ale nie widziałem nic, chmury też nie ma;/ a ile to wypiło skoro było w połowie między min a max a teraz jest prawie min? mechanik zalał mi 3.4l.

piotreek23
17-06-13, 07:33
Dolej i obserwuj..olej tak sobie nie znika..ja miałem problemy z uszczelniaczami wału od strony rozrządu i skrzyni. Też nie plamiło ale brudziło miskę i olej ubywał.

Michał102
17-06-13, 12:51
Masz katalizator? Ten skutecznie potrafi zatrzymać dymienie.
Druga sprawa, to poprzedni właściciel mógł dolać moto doktora do oleju i auto na jakiś czas przestało go pić. Ty wymieniłeś olej na świeży i zaczęły się jaja. Ja miałem dokładnie to samo... handlarzyna zalał do silnika wiadro doktora żeby zamaskować padnięty silnik... ja potem zmieniłem olej i silnik zaczął pić go bardzo dużo... ok. litra na 1000km. Wtedy też jeszcze miałem katalizator i po wymianie oleju nie dostrzegałem żadnego dymienia, natomiast jak go wywaliłem, to za autem robiło się ciemno:p

Silnik poszedł na złom, bo nie było sensu tego ratować.

dawid92wr
18-06-13, 23:28
Nie wiem, ale teraz jest prawie maximum.

Znaczy mam katalizator. Te nie wiem było do tego, że nie wiem o co chodzi...:P Może auto żle stało, ale przestawiłem je i tyle samo było, a teraz od 4 pomiarów już jest prawie maximum.