PDA

Zobacz pełną wersję : Problem z odpaleniem



wojtas99
27-12-12, 12:53
Witam,
mam taki problem: wrócilem przed chwila z trasy, wszystko bylo ok, zaparkowalem pod domem, chcialem ponownie go odpalic, przekrecilem kluczyk na zaplon i kontrolka od akumulatora nie zapalila sie i nie chcial juz odpalic. rozrusznik kreci ale nie chce zaskoczyc. swieci sie tylko kontrolka oleju ale od aku nie... zawsze gdy przekrecalem na zaplon zapalala sie kontrolka oleju i aku a tera aku nie... co to moze byc? sprawdzilem bledy i zaden nie wyskoczyl.
honda civic 1,4 is hb d14a4

prosze o szybka pomoc



dodam ze zszedłem po 30min go odpalic i wszystko normalnie zaczelo dzialac... kontrolki zapalily sie i odpalil....
co to moze byc? zwarcie? ale gdzie? w niedziele wyjezdzam i boje sie ze mi padnie w ****u gdzies...

Van_Dal
27-12-12, 14:11
obwód wzbudzenia w alternatorze. elentualnie poszukaj jakiegoś przegrzanego bezpiecznika. ale jak sie to powtórzy to zastanów sie nad sprawdzeniem tego altka

wojtas99
27-12-12, 14:16
tez myslalem o alternatorze, juz kiedys tak sie stalo mojej dziewczynie jak jechala...

wojtas99
28-12-12, 17:41
dzisiaj znowu nie chcial odpalic po jezdzie... przekrecilem kluczyk na zaplon i nie zapalila sie kontrolka aku i kluczyka imo, odczekalem chwile, znowu przekrecilem na zaplon i na zmiane zaczela żarzyć i gasnac kontrolka aku, znowu odczekalem,przekrecilem i normalnie sie zapalila i aku i kluczyk... co to moze byc??
ładowanie na akumulatorze 14V wiec chyba alternator odpada.... ktos jakies pomysly??

skolopendra
04-01-13, 12:03
rozrusznik kreci ale nie chce zaskoczyc.

skoro kręci wiece nie wzbudzenie



ładowanie na akumulatorze 14V wiec chyba alternator odpada..

tak ,posprawdzaj wszystkie masy ,klem,umasowania silnika ,złącza rozrusznika i bendinksa