PDA

Zobacz pełną wersję : Problemy z silnikiem.



bartex_92
23-02-12, 23:02
Witam!
jestem tu świeży tak jak mój nowy (wsumie 1) nabytek tzn Honda Civic Vgen HB, wersja LSi. Silniczek 1.5 wiec tragicznie nie jest. Ale właśnie - z tym silniczkiem sa male problemy. Gdy ja kupilem, samochod gasl na niskich obrotach, po wcisnieciu gazu najpierw 'pomyslal' pozniej wykonywal zadanie, no i co mnie najbardziej martwi - od czasu do czasu zapala sie kontrolka silnika. Np dzisiaj jadac na trening zapalila mi sie ta kontrolka. zatrzymalem samochod, zgasilem po czym ponownie uruchomilem i juz jej nie bylo. gdy sie zapali kontrolka to silnik pracuje nadal tak samo.
drugim takim problemikiem ktory mnie troche niepokoi jest wlasnie to zastanowienie czy przyspieszyc czy nie po czym rusza. najpierw szarpnie z 2 razy, zamuli sie i dopiero przyspiesza.
jakby ktos mial podobna sytuacje i wiedzial/mial pomysl jak to rozwiazac/naprawic itp to prosze o odpowiedz w tym temaciku.
ps. jezeli nie ten dzial to przepraszam.

dimo
24-02-12, 12:16
jak szarpie to coś z iskrą prawdopodobnie, sprawdź na początek świece i i zmierz przewody.. luknij też dla pewności luzy zaworowe, ale to już musiałyby być tragicznie rozjechane, żeby były takie objawy.

airman
24-02-12, 12:31
Poszukaj na forum o diagnostyce, i sprawdź jaki błąd wywala komputer. W manualu ''EG shop civic 92-95'' znajdziesz wszystko. Krok po kroku jest pokazane co i jak sprawdzić oraz jakie są poprawne wartości rezystancji np właśnie dla przewodów WN.

mixturant
24-02-12, 12:45
A może uszkodzony czujnik położenia przepustnicy TPS ? Podaje błędne wartości i stąd objawy...

airman
24-02-12, 14:18
Bardzo możliwe ale niech kolega zacznie od podstaw czyli samodiagonstyka.

bartex_92
25-02-12, 17:32
Więc tak, samodiagnostyki nie robilem. mechanik/elektryk stwierdzil ze zima (przy mrozie) takie rzeczy z elektronika sie dzieja, troche wariuje a jezel ta kontrolka mi sie zaswieca a z samochodem sie nic nie dzieje, to mozna jechac smialo dalej. niezbyt rozsadne ale moze sie troche bardziej znac niz ja.

dzis rowniez spojrzalem na kopulke. wyczyscilem ja, tak samo palec. do tego jeszcze raz dokrecilem/przymocowalem kable i swiece. odpalila za dotknieciem, byla troche zimna i obroty byly niskie ale pozniej juz wszystko gralo wiec mysle ze jest oke. jutro sie okaze bo jade w mala trase.

napotkalem na inny problem ale to nie w tym dziale. pozdrawiam.

DANIELLOs
25-02-12, 17:48
Jak koledzy radzą, zacząc od samodiagnostyki. Myślę że wina tkwi w elektryce: kable, świece, aparat zapłonowy. Byc może po wyczyszczeniu będzie ładnie chodzic, ale jeśli dawno nie były wymieniane kable, świece czy kopułka i palec to warto sie temu przyjżec. :)

ghost2255
25-02-12, 18:21
Może być jeszcze sonda lambda. Jej usterki objawiają się czasem zakłóceniami pracy silnika i może wywalić kontrolk silnika.

bartex_92
27-02-12, 21:36
Swiece i kable wymienilem na samym poczatku. palec jest oke tak samo jak kopulka. ogolnie po wymianie zaczela lepiej palic ale problem z przyspieszeniem nie zniknal, nadal slabo sie wkreca od niskich obrotow tzn od 3tys zaczyna sie cos dziac a tak to nic. odnosnie tej elektryki - poprzedni wlasciciel chyba 'bawil sie' w elektryka i kilka kabli uciol, pozniej je lutowal/obklejal izolacja...

CRX1
28-02-12, 02:11
Mechanik,który tak ci powiedział nie ma pojęcia o elektronice w hondach i byc może w innych pojazdach.Jeżeli zapala się check tzn ze coś nie funkcjonuje poprawnie i trzeba to zlokalizować .Może być to sonda ,jak wyżej wspomniał kolega,może być to któryś z sensorów w aparacie zapłonowym i dlatego powinieneś zrobić sam zwyklą ,prostą samodiagnostykę .Opisane jest tak ,że naprawdę zwykły laik podoła.Odczytaj błąd i napisz nr ,i wszystko będzie jasne.