PDA

Zobacz pełną wersję : Oswietlenie kabiny ???



ketang
21-04-07, 19:02
Witam
Moze ktos wie o co biega ale mam taki problem.Przy otwarciu drzwi pasazera lampka wewnatrz kabiny zpala sie a po stronie kierowcy Nie :d
TEn czujnik przy drzwiach dziala bo przy wlaczonych swiatlach po zgaszeniu silnika piszczy- jak sie drzwi otworzy.
Dziwna sprawa?
No i jak wlacze alarm to mozna otworzyc drzwi i cisza :d
Pozdro

skolopendra
21-04-07, 23:31
pewnie styku niema na którymś przewodzie

ketang
21-04-07, 23:40
tzn . gdzie to szukac ?? jak bys cos wiecej napisal . ;)

skolopendra
21-04-07, 23:43
wyciągnąć oba przełączniki w drzwiach, lampki i szukać ,wyczyścić styki..

ketang
21-04-07, 23:51
To juz posprawdzane. :)
Myslalem moze ze gdzie indziej jeszcze trzeba co sprawdzic.

fryzjereczek
22-04-07, 11:03
witam tez sie podlacze.a co moze byc ze nei swieci??kable do lampki sa oki czujniki w drzwich tez.gdzie mozna szukac wiecej????

skolopendra
22-04-07, 11:42
może żarówka ;)

JABOL
22-04-07, 12:48
witam, jak w temacie, ktoredy biegnie kabel od lampki w podsufitce??

pirat
22-04-07, 12:55
w lewo do slupka, pozniej ow lewym slupkiem w dol i na przod progiem do bezpiecznikow.

fryzjereczek
22-04-07, 22:10
zarowka cala :D moze cos przy bezpiecznikach.ale bezpiecznik od zarowki tylko jest od niej czy do czegos jeszcze????

skolopendra
22-04-07, 23:36
ale bezpiecznik od zarowki tylko

może być tylko od oświetlenia ale nie musi ,może styki przy bezpiecznikach??

fryzjereczek
22-04-07, 23:48
skolopendra, oki dzieki.odbiore auto od lakiernika i oblukam temat.

GZ_KocuR
15-05-07, 23:06
Odswieze moze temat bo tez mam taki sam problem. Niby wszystko gra ale nie swieci. Czujniki sa dobre w slupku pasazera jest prad, a od strony kierowcy nie. Moze to byc wlasnie przy bezpiecznikach cos nie tak? A kabel od czujnika od strony pasazera gdzie biegnie progiem do deski rozdzielczej czy pod tylnim siedzeniem podloga?? I ile idzie kabli do tego bezpiecznika odpowiedzialnego za swiatlo w podsufitce?

fryzjereczek
16-05-07, 01:19
ja tez wracam dzialalo dzialalo az zrobilem spiecie znaczy jeden styk od zarowki spiolem ze srubka czyli masa i przestalo swiecic.bezpieczniki oki.gdzie wiecej szukac????

[ Dodano: Nie 20 Maj, 2007 ]
oprocz bezpiecznika jest moze jakis przekaznik ktory podczas spiecia mogl trafic????

[ Dodano: Wto 29 Maj, 2007 ]
prosze o pomoc :djablek:

MrUkAs
31-03-08, 17:41
Mam taki dziwny problem. Mianowicie 3 drzwi dzialaja dobrze (po otwarciu lampka kabiny sie zaswieca, po zamknieciu gasnie). Natomiast jedne drzwi tylne dzialaja odtwrotnie, tzn. zapala sie lampka kabiny jak drzwi sa zamkniete, a gasnie jak drzwi sa otwarte. Co to jest? Gdzie szukac winy tej sytuacji? Patrzylem na drzwi i sa identyczne jak te ktore dzialaja, tak wiec nie wiem co jest. Czujnik tez sprawny... Gdzie szukac?

barteksg
31-03-08, 18:14
ma ktoś może cały schemat (http://schematy.w.interia.pl) lampki w podsufitce do civica 94 hb??

bo ze słupków wystają mi tylko kabelki


:agent:

MrUkAs
12-04-08, 23:33
Orientuje sie ktos w tym co opisalem post wyzej? Dziwna sprawa i nie wiem dlaczego tak jest...